A Microsoft terméktámogatási szolgáltatása

Online terméktámogatási információ

A Microsoft valamennyi terméktámogatási ajánlata megtekinthető a http://support.microsoft.com címen.

Terméktámogatás más országokban

Az egyes régiókban tevékenykedő kapcsolattartók adatait a http://support.microsoft.com/international.aspx címen lehet megtekinteni. Ha a kérdéses országban vagy régióban nincsen Microsoft képviselet, akkor ahhoz a képviselethez kell fordulnia a felhasználónak, amelytől a Microsoft-terméket vásárolta.

A terméktámogatás feltételei

A Microsoft terméktámogatási szolgáltatásai az aktuális időszakban érvényes térítés ellenében, illetve az érvényes feltételek szerint vehetők igénybe. Az árak és a feltételek előzetes értesítés nélkül változhatnak.