A Microsoft terméktámogatási szolgáltatásai

Támogatási információ a weben

A támogatási szolgáltatások teljes kínálatát megtekinthetjük a http://support.microsoft.com címen, illetve Kanadában a Microsoft Canada Online helyen.

TTY-felhasználók

A szoftverrel kapcsolatos kérdéseinket a 2-MSINFO (2-674-636) telefonszámon, a „3”-as menüpontot választva tehetjük fel.

Nemzetközi támogatás

Az Egyesült Államokon és Kanadán kívüli országokban a támogatás elérhetősége változó. A területi elérhetőségről a http://support.microsoft.com/international.aspx címen található információ. Amennyiben az adott országban vagy területen nincs Microsoft-képviselet, forduljunk ahhoz a szervezethez, amely a Microsoft-terméket értékesítette.

Feltételek:

A Microsoft támogatási szolgáltatásai a mindenkori árak, feltételek és kikötések szerint vehetők igénybe, melyek értesítés nélkül változhatnak.