MP220 series Kuvaruutukäyttöopas

MP220 series MC-1776-V1.00
Kuvaruutukäyttöopas
Napsauta sen käyttöoppaan nimeä, jonka haluat nähdä. Laitteen toimintojen täydelliset tiedot on seuraavissa oppaissa.
 | Käyttöopas
 |  | Käyttöopas sisältää tietoja toiminnoista, jotka voi suorittaa laitteella suoraan, sekä huoltoon liittyviä ohjeita. Se sisältää myös vianmääritysoppaan.
 | PC-tulostusopas
 |  | Kertoo, miten tulostinajuri asennetaan ja miten sitä käytetään tietokoneesta tulostettaessa. Uusimman MP Drivers -ajurin lataaminen
 | Skannausopas
 |  | Skannausoppaassa on tietoja siitä, kuinka tekstiä ja kuvia skannataan ja kuinka skannattua tietoa käytetään. Se sisältää myös vianmääritysoppaan.
 | Opas valokuvien PC-tulostuksesta
 |  | Oppaassa kerrotaan, miten valokuvia voidaan tulostaa tuotteen mukana toimitettavalla sovellusohjelmalla. Solution Menu -valikon esittely
Vihje
Kun napsautat Näytä -painiketta, voit etsiä haluamiasi sivuja kaikista oppaista.
Huomaa, että kirjoittaessasi avainsanaa hakua varten askelpalautin-näppäin ja nuolinäppäimet (esimerkiksi [<-], [->]) eivät välttämättä ole aina käytettävissä.
Voit ottaa nämä näppäimet käyttöön painamalla [F6]-näppäintä.