MP220 series On-screen Manual

MP220 series MC-1781-V1.00
On-screen Manual
Norėdami parodyti kiekvieną instrukciją, spustelėkite instrukcijos pavadinimą. Norėdami gauti visą informaciją apie kiekvienos aparato funkcijos naudojimą žr. žemiau pateiktose instrukcijose.
 | Vartotojo instrukcija
 |  | Aprašomos įvairios funkcijos, kurias galima atlikti naudojantis įrenginiu, taip pat – priežiūros procedūros. Taip pat yra trikčių šalinimo instrukcija.
 | PC Printing Guide (anglų k.)
 |  | Aprašo, kaip spausdinant iš kompiuterio nustatyti ir valdyti spausdintuvo tvarkyklę. Naujausių MP Drivers gavimas (anglų k.)
 | Scanning Guide (anglų k.)
 |  | Aprašoma, kaip nuskaityti tekstus ir vaizdus, kaip panaudoti nuskaitytus duomenis. Taip pat yra trikčių šalinimo instrukcija.
 | PC Photo Printing Guide (anglų k.)
 |  | Aprašoma, kaip spausdinti nuotraukas naudojant su gaminiu gautą taikomąją programinę įrangą. Įvadas į Solution Menu (anglų k.)
Tip (Patarimas)
Jei spustelėsite mygtuką Show (Rodyti), galėsite ieškoti ir žiūrėti susijusius visų instrukcijų puslapius.
Atkreipkite dėmesį, kad kai paieškai įvesite raktažodį, kartais gali būti išjungti klavišas [BackSpace] ir rodyklių klavišai ([<-], [->] ir pan.).
Šiuo atveju paspauskite klavišą [F6], norėdami šiuos klavišus įjungti.