Kompatibilitási adatok

 Screencam 97
Lotus

A probléma leírása:

A Lotus ScreenCam NT szoftverhez szükséges video-illesztoprogram kompatibilis a legtöbb hardver-szoftver konfigurációval. Ha az adott konfigurációt nem támogatja, a program nem muködik megfeleloen.

Nézze meg a http://www.lotus.com/home.nsf/welcome/screencam webhelyen a támogatott hardver-szoftver konfigurációkat. Ha a követelmények ellenorzése nélkül telepítette az ScreenCam NT szoftvert, és hibát észlel, akkor a \Lotus\Scrcamnt mappában található restore.exe program futtatásával helyreállíthatja a video-illesztoprogramokat. A kompatibilis verziókkal kapcsolatos további információkért vegye fel a kapcsolatot a programot forgalmazó kereskedovel.

Kapcsolattartási információk:

A Lotus webhelye: http://www.lotus.com
Telefon: (800) 343-5414 (csak Észak-Amerikában)


 ZoneAlarm
Zone Labs, Inc.

A probléma leírása:

A ZoneAlarm és a ZoneAlarm Pro jelenleg szállított verziói (a 2.6.231-es vagy újabb verziók) kompatibilisek a Microsoft Windows XP rendszerrel. A ZoneAlarm vagy a ZoneAlarm Pro legfrissebb verziójának letöltéséhez kattintson ide: http://www.zonelabs.com/xpupdate/.

Kapcsolattartási információk:

A Zone Labs webhelye: http://www.zonelabs.com/xpupdate/


 Approach 9.x
Lotus

A probléma leírása:

Approach 9.x nem teljesen kompatibilis a Windows ezen verziójával, ezért elofordulhat, hogy nem muködik megfeleloen. Lehetséges, hogy a kereszttáblából történo nyomtatás nem muködik megfeleloen. További tájékoztatás: Lotus.

Kapcsolattartási információk:

A Lotus webhelye: http://www.lotus.com
Telefon: (800) 343-5414 (csak Észak-Amerikában)


 Norton Ghost 6.5
Symantec

A probléma leírása:

Norton Ghost 6.5 – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Symantec.

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)


 WinFax Pro 10
Symantec

A probléma leírása:

A megfelelo muködéshez a(z) WinFax Pro 10 programot a Windows frissítése után újra kell telepíteni.

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)


 HP Soft Power Down
Hewlett-Packard

A probléma leírása:

HP Soft Power Down – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Hewlett-Packard.

Kapcsolattartási információk:

A Hewlett-Packard webhelye: http://www.hp.com


 WinFax Lite/Pro 3.x
Symantec

A probléma leírása:

WinFax Lite/Pro 3.x – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Symantec.

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)


 ZoomText Xtra
Ai Squared

A probléma leírása:

A megfelelo muködéshez a(z) ZoomText Xtra programot a Windows frissítése után újra kell telepíteni.

Kapcsolattartási információk:

Az Ai Squared webhelye: http://www.aisquared.com/
Telefon: (802) 362-3612 (csak Észak-Amerikában)


 ControlIT 5.0
Computer Associates

A probléma leírása:

ControlIT 5.0 – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Computer Associates.

Kapcsolattartási információk:

A Computer Associates webhelye: http://support.cai.com
Telefon: (516) 342-5224 (csak Észak-Amerikában)


 PGP Desktop Security 7.x
Network Associates, Inc.

A probléma leírása:

PGP Desktop Security 7.x – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Network Associates, Inc..

Kapcsolattartási információk:

A Network Associates webhelye: http://www.cai.com/
Telefon: (408) 988-3832 (csak Észak-Amerikában)


 Windows Compatibility Update
Microsoft

A probléma leírása:

A számítógép a Windows XP telepíto adathordozóján található kompatibilitási frissítésnél újabb verzióval rendelkezik. A kompatibilitási problémák elkerülése érdekében a frissítés után töltse le a Microsoft Windows Update webhelyrol a legújabb frissítéseket.

Kapcsolattartási információk:

A Microsoft Windows Update webhely: http://windowsupdate.microsoft.com/


 Visual J++ 6.0
Microsoft

A probléma leírása:

A Microsoft Visual J++ programnak van egy ismert kompatibilitási problémája, amely a Microsoft Tudásbázis Q299764 számú cikkében van leírva. A Microsoft Visual J++ használata elott ki kell javítani ezt a hibát.

A Microsoft Tudásbázis Q299764 számú cikke a következo helyen található:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)


 Soft-PK Client
SafeNet

A probléma leírása:

Soft-PK Client – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: SafeNet.

Kapcsolattartási információk:

A SafeNet webhelye: http://www.safenet-inc.com


 HP Smart Card Security System
Hewlett-Packard

A probléma leírása:

HP Smart Card Security System nem kompatibilis a Windows ezen verziójával. Folytatás elott távolítsa el a programot.

Kapcsolattartási információk:

A Hewlett-Packard webhelye: http://www.hp.com


 ??????2000
HeroSoft

A probléma leírása:

??????2000 – a programot el kell távolítani a Windows frissítése elott. A frissítés befejezése után újból telepítheti azt.

Kapcsolattartási információk:

A HeroSoft webhelye: http://www.herosoftus.com/


 L2TP/IPSec VPN client
Microsoft

A probléma leírása:

L2TP/IPSec VPN client – a program nem kompatibilis a Windows ezen verziójával. Jelenleg minden szolgáltatása része a Windows operációs rendszernek.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)


 UDP/IPSec VPN client
Microsoft

A probléma leírása:

UDP/IPSec VPN client – a program nem kompatibilis a Windows ezen verziójával. Jelenleg minden szolgáltatása része a Windows operációs rendszernek.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)


 ConfigSafe
Imagine Lan

A probléma leírása:

ConfigSafe – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Imagine Lan.

Kapcsolattartási információk:

Az Imagine Lan webhelye: http://www.imagine-lan.com


 Easy CD Creator 4
Roxio, Inc.

A probléma leírása:

A megfelelo muködéshez a(z) Easy CD Creator 4 programot a Windows frissítése után újra kell telepíteni.

Kapcsolattartási információk:

A Roxio Support webhelye (angol nyelvu): http://www.roxio.com/support
A Roxio Support webhelye (Japán): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (csak Észak-Amerikában)


 Novell Client 32
Novell

A probléma leírása:

Novell Client 32 nem teljesen kompatibilis a Windows ezen verziójával, ezért elofordulhat, hogy nem muködik megfeleloen. További tájékoztatás: Novell.

Kapcsolattartási információk:

A Novell webhelye: http://www.novell.com
Telefon: (800) 858-4000 (csak Észak-Amerikában)


 WinPoet v2.0
WindRiver

A probléma leírása:

WinPoet v2.0 nem kompatibilis a Windows ezen verziójával. Folytatás elott távolítsa el a programot.

Kapcsolattartási információk:

A WindRiver webhelye: http://www.windriver.com


 EnterNet 300
Efficient Networks

A probléma leírása:

EnterNet 300 nem kompatibilis a Windows ezen verziójával. Folytatás elott távolítsa el a programot.

Kapcsolattartási információk:

Az Efficient Networks webhelye: http://www.efficient.com/


 Cisco System VPN 3000
Cisco

A probléma leírása:

Cisco System VPN 3000 nem teljesen kompatibilis a Windows ezen verziójával. A Windows adott verziójával kompatibilis frissítés beszerzéséhez forduljon a forgalmazóhoz: Cisco.

Kapcsolattartási információk:

A Cisco webhelye: http://www.cisco.com


 Cisco System VPN 5000
Cisco

A probléma leírása:

Cisco System VPN 5000 nem teljesen kompatibilis a Windows ezen verziójával, ezért elofordulhat, hogy nem muködik megfeleloen. További tájékoztatás: Cisco.

Kapcsolattartási információk:

A Cisco webhelye: http://www.cisco.com


 Nortel Extranet Access Client
Nortel

A probléma leírása:

Nortel Extranet Access Client nem teljesen kompatibilis a Windows ezen verziójával. A Windows adott verziójával kompatibilis frissítés beszerzéséhez forduljon a forgalmazóhoz: Nortel.

Kapcsolattartási információk:

A Nortel webhelye: http://www.nortelnetworks.com/index.html


 Novell Client 32
Novell

A probléma leírása:

A Novell NetWare Client32 jelen verziója nem kompatibilis a Windows adott verziójával.

A Windows adott verziójával kompatibilis frissítések beszerzéséhez vegye fel a kapcsolatot a program forgalmazójával.

Kapcsolattartási információk:

A Novell webhelye: http://www.novell.com/
Telefon: (800) 858-4000 (csak Észak-Amerikában)


 Command & Conquer: Red Alert 2
Westwood Studios

A probléma leírása:

A megfelelo muködéshez a(z) Command & Conquer: Red Alert 2 programot a Windows frissítése után újra kell telepíteni.

Kapcsolattartási információk:

A Westwood Studios webhelye: http://westwood.ea.com
Telefon: (650) 628-4319 (csak Észak-Amerikában)


 GoBack
Roxio, Inc.

A probléma leírása:

GoBack – a programot el kell távolítani a Windows frissítése elott. A frissítés befejezése után újból telepítheti azt.

Kapcsolattartási információk:

A Roxio Support webhelye (angol nyelvu): http://www.roxio.com/support
A Roxio Support webhelye (Japán): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (csak Észak-Amerikában)


 Diskeeper
Executive Software

A probléma leírása:

A megfelelo muködéshez a(z) Diskeeper programot a Windows frissítése után újra kell telepíteni.

Kapcsolattartási információk:

Az Executive Software webhelye: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (csak Észak-Amerikában)


 Microsoft Broadband Networking
Microsoft Broadband Networking

A probléma leírása:

Microsoft Broadband Networking nem teljesen kompatibilis a Windows ezen verziójával. A Windows adott verziójával kompatibilis frissítés beszerzéséhez forduljon a forgalmazóhoz: Microsoft Broadband Networking.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com/hardware/broadbandnetworking
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)


 pcAnywhere 11
Symantec

A probléma leírása:

A megfelelo muködéshez a(z) pcAnywhere 11 programot a Windows frissítése után újra kell telepíteni.

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)


 Winroute 4
Kerio Technologies Inc.

A probléma leírása:

Winroute 4 – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Kerio Technologies Inc..

Kapcsolattartási információk:

A Kerio Technologies Inc. webhelye: http://www.kerio.com/kerio.html


 ZoomText 8
Ai Squared

A probléma leírása:

A megfelelo muködéshez a(z) ZoomText 8 programot a Windows frissítése után újra kell telepíteni.

Kapcsolattartási információk:

Az Ai Squared webhelye: http://www.aisquared.com/
Telefon: (802) 362-3612 (csak Észak-Amerikában)


 Instant CD/DVD 7.0
Pinnacle Systems

A probléma leírása:

Instant CD/DVD 7.0 nem teljesen kompatibilis a Windows ezen verziójával. A Windows adott verziójával kompatibilis frissítés beszerzéséhez forduljon a forgalmazóhoz: Pinnacle Systems.

Kapcsolattartási információk:

A Pinnacle Systems webhelye: http://www.pinnaclesys.com


 Symantec segédprogram illesztoprogramja
Symantec

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Frissített illesztoprogram: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Liquid Audio
Liquid Audio

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Liquid Audio webhelye: http://www.liquidaudio.com


 AutoSave
V Communications

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A VCOM webhelye: http://www.v-com.com/
Telefon: (408) 965-4018 (csak Észak-Amerikában)


 AVM Ken!
AVM Berlin

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Az AVM Berlin webhelye: http://www.avm.de


 Sony 1394
Sony

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Sony webhelye: http://www.sony.com


 Conexant WINACHSF Softmodem
Conexant

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Conexant webhelye: http://www.conexant.com


 Conexant USB
Conexant

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Conexant webhelye: http://www.conexant.com


 Alps Pointing-device
Alps

A probléma leírása:

Az Alps teljes funkcionalitású PS2 érintotábla-illesztoprogramja nem kompatibilis a Windows XP rendszerrel. Ennek az érintotáblának csak az alapveto funkciói muködnek a Windows XP rendszer alatt. Az összes funkcióval rendelkezo illesztoprogram a rendszer stabilitásának megorzése érdekében nem töltodik be.

Az összes szolgáltatás muködéséhez töltse le az OEM webhelyérol a bemeneti eszköz illesztoprogramjának legfrissebb, a Windows XP rendszerrel kompatibilis verzióját.

Az illesztoprogram elérhetoségével kapcsolatos további részletekért lásd az Alps webhelyét.

Kapcsolattartási információk:

Az Alps Electric Co. webhelye: http://www.alps.com


 Promise szuro illesztoprogramja
Promise Technology

A probléma leírása:

A Promise szuro illesztoprogramjának ez a verziója nem kompatibilis a Windows XP rendszerrel. A lemezmeghajtó alapveto funkciói muködnek a Windows XP rendszer alatt. A szuro összes funkcióval rendelkezo illesztoprogramja a rendszer stabilitásának megorzése érdekében nem töltodik be. A szuro illesztoprogramjának legfrissebb, a Windows XP rendszerrel kompatibilis verzióját letöltheti a(z) Promise Technology webhelyének technikai tanácsadással foglalkozó részérol.

Kapcsolattartási információk:

A Promise Technology webhelye: http://www.promise.com


 NEC OneTouchStartButton billentyuzet
NEC

A probléma leírása:

A számítógépre jelenleg telepített One-touch Start Buttons illesztoprogramja nem kompatibilis a Windows ezen verziójával. A billentyuzet normál billentyuzetként használható. Az illesztoprogram elérhetoségével kapcsolatos további részletekért nézze meg a forgalmazó webhelyét.

Kapcsolattartási információk:

A NEC Windows XP tanácsadás információs webhelye: http://121ware.com/support/winxp/


 CoSession Remote 32
Artisoft Inc.

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Az Artisoft Inc. webhelye: http://www.artisoft.com


 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

A probléma leírása:

Ha az illesztoprogrammal kapcsolatban további ismereteket szeretne, akkor látogassa meg a gyártó cég webhelyét a következo címen: http://www.teldevice.co.jp/ . A webhelyek címe változhat, így elofordulhat, hogy az elobbiekben megadott helyhez nem tud csatlakozni.

Kapcsolattartási információk:

A Tokyo Electron Device webhelye: http://www.teldevice.co.jp/


 USB MultiMediaCard/SD Memory Card
Sanyo Music

A probléma leírása:

Ha az illesztoprogrammal kapcsolatban további ismereteket szeretne, akkor látogassa meg a gyártó cég webhelyét a következo címen: http://music.sanyo.co.jp/index.html . A webhelyek címe változhat, így elofordulhat, hogy az elobbiekben megadott helyhez nem tud csatlakozni.

Kapcsolattartási információk:

A Sanyo Music Device webhelye: http://music.sanyo.co.jp/index.html


 USB MultiMediaCard/SD Memory Card
Panasonic

A probléma leírása:

Ha az illesztoprogrammal kapcsolatban további ismereteket szeretne, akkor látogassa meg a gyártó cég webhelyét a következo címen: http://www.panasonic.co.jp/avc/audio/sd/index.html . A webhelyek címe változhat, így elofordulhat, hogy az elobbiekben megadott helyhez nem tud csatlakozni.

Kapcsolattartási információk:

A Panasonic webhelye: http://www.panasonic.com


 USB MultiMediaCard/SD Memory Card
Toshiba

A probléma leírása:

Ha az illesztoprogrammal kapcsolatban további ismereteket szeretne, akkor látogassa meg a gyártó cég webhelyét a következo címen: http://www2.toshiba.co.jp/mobileav/products/audio/index.html . A webhelyek címe változhat, így elofordulhat, hogy az elobbiekben megadott helyhez nem tud csatlakozni.

Kapcsolattartási információk:

A Toshiba webhelye: http://www.toshiba.com/


 Cisco VPN
Cisco

A probléma leírása:

Cisco VPN nem teljesen kompatibilis a Windows ezen verziójával, ezért elofordulhat, hogy nem muködik megfeleloen. További tájékoztatás: Cisco.

Kapcsolattartási információk:

A Cisco webhelye: http://www.cisco.com


 Deterministic Networks VPN
Deterministic Networks

A probléma leírása:

A Deterministic Networks illesztoprogramjának szoftvere nem kompatibilis a Windows adott verziójával, ezért a frissítést nem lehet folytatni. Mielott újból megkísérelné a frissítést, távolítsa el ezt a szoftvert. A Deterministic Networks biztosít egy olyan illesztoprogramot, amelyet több más olyan forgalmazó is használ, akik olyan hálózati szoftvertermékeket forgalmaznak mint tuzfalak, VPN-ügyfelek vagy PPPoE-ügyfelek. A számítógépen lévo ezen programok egyike ennek az illesztoprogramnak egy olyan verzióját használja, amely nem kompatibilis a Windows XP rendszerrel. A Windows XP rendszerre történo frissítéshez el kell távolítani ezt a programot. A Windows XP rendszerrel muködoképes programra történo frissítéshez vegye fel a kapcsolatot az alkalmazás forgalmazójával.

Kapcsolattartási információk:

A Deterministic Networks webhelye: http://www.deterministicnetworks.com/
Telefon: (831) 421-0388 (csak Észak-Amerikában)


 Virtual CD 3.0
Microtest

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Javítócsomag: http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


 Inoculan / InoculateIT
Computer Associates

A probléma leírása:

Az észlelt szuro-illesztoprogram stabilitási problémákat okozhat a Windows adott verziójával. A valós ideju vírusellenorzést le kell tiltani a frissített illesztoprogram telepítéséig.

Megoldás:

Kérjen a rendszergazdától frissített illesztoprogramot. Ha a rendszergazda nem tud kompatibilis illesztoprogramot adni, töltse le a programot a Computer Associates terméktámogatási webhelyérol.

Az érintett termékek:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Kapcsolattartási információk:

A Computer Associates webhelye: http://support.ca.com/Download/ildrvupdate.html


 EasyUninstaller 2000
OnTrack

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Az Ontrack webhelye: http://www.ontrack.com
Telefon: (800) 645-3649 (csak Észak-Amerikában)


 CoSession Remote 32
Artisoft Inc.

A probléma leírása:

CoSession Remote 32 – a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás: Artisoft Inc..

Kapcsolattartási információk:

Az Artisoft Inc. webhelye: http://www.artisoft.com


 Backup Utility Driver
Backup Software Vendors

A probléma leírása:

A programmal telepített symevent.sys illesztoprogram nem kompatibilis a Windows ezen verziójával. Terméktámogatási információért forduljon a biztonságimásolat-készíto szoftver forgalmazójához.

Kapcsolattartási információk:

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
Webhely: http://support.veritas.com

Cristie Data Products Ltd - PC Bax
Webhely: http://www.cristie.com/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Webhely: http://www.duocor.com/support/

E-Vault - Network Data Protection
Webhely: http://www.evault.com/contact.htm

Teradactyl - TIBS (True Incremental Backup System)
Webhely: http://www.teradactyl.com/Support/Support.html


 IEEE-1394 Network Driver
NEC

A probléma leírása:

A jelenleg telepített IEEE 1394 hálózati illesztoprogram nem kompatibilis a Windows ezen verziójával, ezért azt a rendszer letiltja. Az illesztoprogrammal kapcsolatban további információt a gyártó cég webhelyén talál. A Vezérlopult Programok telepítése/törlése segédprogramjával távolítsa el a jelenlegi IEEE 1394 hálózati illesztoprogramokat.

Kapcsolattartási információk:

A NEC webhelye (angol nyelvu): http://www.nec.com
Az NEC webhelye (japán nyelvu): http://121ware.com/support/winxp/


 DirectCD
Roxio, Inc.

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Javítócsomag: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Xircom/Entrega USB to Serial Converter
XIRCOM

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Xircom webhelye: http://www.xircom.com/


 CD-író szoftver
Roxio, Inc.

A probléma leírása:

A CD-író telepített illesztoprogramja veszélyeztetheti a rendszer stabilitását. Hiba történhet leállításkor és a CD/DVD-meghajtó használatakor. A rendszer letiltja ezt az illesztoprogramot.

Ezt az illesztoprogramot valószínuleg Easy CD Creator, Windows Media Player vagy RealJukebox programmal telepítették. Lehetséges, hogy addig nem tud CD-t írni, amíg nem szerez be kompatibilis illesztoprogramokat.

Roxio, Inc. teszi közzé az Easy CD Creator frissítését a cég Easy CD Creator frissítéseket tartalmazó webhelyén.

A Windows Media Player felhasználóinak javasoljuk, hogy látogassanak el a Microsoft webhelyére a következo címen: http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp.

A RealJukebox felhasználónak javasoljuk, hogy látogassanak el RealNetworks webhelyére a következo címen: http://switchboard.real.com/rj2/?cd=xpfix.

Kapcsolattartási információk:

A Roxio Support webhelye (angol nyelvu): http://www.roxio.com/support
A Roxio Support webhelye (Japán): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (csak Észak-Amerikában)


 UMAX VistaScan képolvasó
UMAX

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Az Umax webhelye: http://www.umax.com/
Telefon: (510) 651-4000 (csak Észak-Amerikában)


 HP PhotoSmart képolvasó
Hewlett-Packard

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Hewlett-Packard webhelye: http://www.hp.com


 PCGA-CDRW51/A
Sony

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Sony webhelye: http://www.sony.com


 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A SanDisk webhelye: http://www.sandisk.com/


 BlackIce Defender
Network Ice Corporation

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Network Ice Corporation webhelye: http://www.networkice.com/


 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Az Epson webhelye: http://www.epson.com


 Norton Speed Disk Driver
Symantec

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)


 Panda Antivirus Driver
Panda Software

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Panda Software webhelye: http://www.pandasoftware.com


 YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

A probléma leírása:

YAMAHA AC-XG WDM Audio Device olyan illesztoprogramokat telepít, amelyek nem kompatibilisek a Windows adott verziójával. További tájékoztatás: Yamaha Corporation.

Kapcsolattartási információk:

A Yamaha webhelye (Japán): http://www.yamaha.co.jp/info/lsi.html
A Yamaha webhelye (Észak-Amerika): http://www.yamaha.com/lsi/support/downloads.htm (csak Észak-Amerikában)


 SMSC LPC Memory Stick Host Controller
Sony

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

A Sony webhelye: http://www.sony.com


 Virtual PC/Windows CE Emulator
Microsoft

A probléma leírása:

A telepített illesztoprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztoprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztoprogram gyártójához.

Kapcsolattartási információk:

Webhely: http://go.microsoft.com/fwlink/?LinkId=26320
Telefon: 1-800-936-5800


 Security Services & AV Driver
Command Software

A probléma leírása:

Security Services & AV Driver nem teljesen kompatibilis a Windows ezen verziójával. A Windows adott verziójával kompatibilis frissítés beszerzéséhez forduljon a forgalmazóhoz: Command Software.

Kapcsolattartási információk:

A Command Software webhelye: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm