Support Center - Country Selection

IMPORTANT : Optimized for 1024x768 display

May 2009
Version 1.0

Welcome to PCTV Systems Support Center
Select your Country
France | Deutschland | UK
Netherlands | Spain | Italia
Asia / Australia | Latin America | USA


Support_Center_uk

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

PCTV Systems S.a r.l. - EN PCTV Systems S.a r.l. - DE

Local | Technical Help | Support Information
 | Hardware Services | Repair, Spare Parts, Missing Parts...

Internet
 | Advanced On-line Support | Drivers, Compatibility ...
 | PCTV Systems Web Site | Visit PCTV Systems Web site


Technical Support

PCTV Systems S.a r.l.
SERVICE & SUPPORT

General

PCTV Systems is providing a quality management in order to secure trouble-free functionality of the products. However, in case of a problem we would like to give you a guideline explaining how to get support to make sure that you can use your product again soon.

  • Electronic Support
  • Technical Support

Identifying and clarifying a problem

The easiest way to solve a problem is to read the "Tips & Tricks" included in the packaging. You will find them either in the manual and/or on the installation CD, directory "Readme.txt". On our website http://www.pctvsystems.com you can find the latest information and the newest drivers. Very often the use of the latest driver will solve the problem

Contact your dealer

The dealer from whom you bought this product will be able to give you some additional support. To make sure that they are able to help you, please have the following information at hand about your hardware configuration. (name of product, additional boards, information about your system ...) and software (installed drivers, installed software).

PCTV Systems Support

In addition, PCTV Systems support will help you locate and define any problems related to our products. However, questions regarding operating systems or network configuration cannot be answered. Please forward these questions to your dealer. To secure trouble free support, please prepare the following information: Name of product, date of purchase, serial number, hardware and software information including the points mentioned in point 2. You will find your local support contacts in this document or on PCTV Systems Web site.

Service / Repair of PCTV Systems Products

In the event the problem is linked to the hardware, please contact your dealer or one of our PCTV Systems Service Partners. They will inform you what to do next. In case of a warranty claim (see warranty) the defective product should be sent in along with the RMA number as well as a detailed description of the problem. Proof of date of purchase is to be provided by the sales receipt which must bear dealer's company stamp.


Electronic Support

ELECTRONIC SUPPORT

Differents electronic support media are available from PCTV Systems web site. We recommend you to use at the maximum our Internet support to get quick answers to your questions.

E-mail Support Form

An E-mail support form is available under http://www.pctvsystems.com. Select the Support section, select your product and · click on Contact Support. Please fill out all technical areas and give the maximum of information about the problem. This will help our technicians to find the right solution for your problem. This service is currently available in English and German. For other countries, please choose one of these languages.

FAQs (Frequently Asked Questions)

  • Tips and tricks are included at the end of the User's Guide and in the ReadMe file.
  • TopFAQ's and Troubleshooting are available from the Support Center interface.

You can also find updated FAQs on your product under http://www.pctvsystems.com. · Select the Support section, select your product and · click on Express Support and Check FAQ's. Please read carefully these tips and tricks or FAQs. In these documents you will find the latest information about your product and the solution of many known issues. The FAQs are available in English and German.


Technical Support

TECHNICAL SUPPORT
! NO REPAIR OR SPARE PARTS !

PCTV Systems Support Policy

We recommend you to first check the Support section of our Web site http://www.pctvsystems.com for

  • System requirements
  • Compatibility Lists
  • Knowledge Base
IMPORTANT : NO SUPPORT FOR TRIAL VERSIONS

To contact our Helpdesk, please call :

General European Support (multi-lingual): +44 (0) 207 378 0202

Open Hours : Monday - Friday: 9:00 AM - 5:00 PM (UK: 8:00 AM - 5:00 PM local time)

The up-to-date list of PCTV Systems local Support Helpdesks is also available on Internet .

IMPORTANT

In order to save time during your call, we strongly recommend you to print and fill out the bug report with all the requested information before you contact the helpdesk. This will help the support agent to identify quicker your problem.

You can also fax this document to the helpdesk. Do not forget to answer to all the questions and to describe the problem with the maximum of details. Do not forget also to mention your name and contacts at the end of the document.


Hardware Services

HARDWARE SERVICES

General

PCTV Systems is providing a quality management in order to secure trouble-free functionality of the products. However, in case of a problem we would like to give you a guideline explaining how to get support to make sure that you can use your product again soon.

  • Contact for Repair
  • Warranty
  • Spare Parts Order
  • Missing/Defectives Parts

Identifying and clarifying a problem

The easiest way to solve a problem is to read the "Tips & Tricks" included in the packaging. You will find them either in the manual and/or on the installation CD, directory "Readme.txt". On our website http://www.pctvsystems.com you can find the latest information and the newest drivers. Very often the use of the latest driver will solve the problem

Contact your dealer

The dealer from whom you bought this product will be able to give you some additional support. To make sure that they are able to help you, please have the following information at hand about your hardware configuration. (name of product, additional boards, information about your system ...) and software (installed drivers, installed software).

PCTV Systems Support

In addition, PCTV Systems worldwide support will help you locate and define any problems related to our products. However, questions regarding operating systems or network configuration cannot be answered. Please forward these questions to your dealer. To secure trouble free support, please prepare the following information: Name of product, date of purchase, serial number, hardware and software information including the points mentioned in point 2. You will find your local support contacts in this document or on PCTV Systems Web site.

Service / Repair of PCTV Systems Products

In the event the problem is linked to the hardware, please contact your dealer or one of our PCTV Systems Service Partners. They will inform you what to do next. In case of a warranty claim (see warranty) the defective product should be sent in along with the RMA number as well as a detailed description of the problem. Proof of date of purchase is to be provided by the sales receipt which must bear dealer's company stamp.


Contact for Repair

CONTACTS FOR REPAIR
! NO TECHNICAL SUPPORT !
About WARRANTY

You have access to INTERNET :

  • First check with your dealer if he has the possibility to directly exchange your product.
  • Fill the RMA form from the PCTV Systems website (Support section and select For a Hardware Problem).
  • You will get by email the RMA number and the procedure to follow to send your product back. In order to get a faster exchange, we thank you to only send the hardware to the address which will be given to you with the RMA number (by email).
  • Shipping cost is at the customer's charge. PCTV Systems will pay the return shipping cost.
  • Please join a letter to your shipment, with your full address, including a copy of your invoice, your warranty card and a full description of the problem.

In case of problem, please contact our General Repair Service

You do not have access to INTERNET :

  • First check with your dealer if he has the possibility to directly exchange your product.
  • Please contact your dealer or our helpdesk to get an RMA.

Important

  • To save time to get a product exchange, we recommend you to fill the RMA form from the Support section of our Web site http://www.pctvsystems.com (select For a Hardware Problem).
  • Please only return the board (or the box). Don't send packaging, CD-ROM, manuals or accessories etc... . Packaging and accessories will not be returned.
  • PCTV Systems will not make warranty on the return products, except to the board (or box).
  • If the cable is also defective, please include it in your shipment, with a mention on your letter.
  • PCTV Systems will directly ship an equivalent product after receipt of the product, without packaging.
  • Please keep the shipment document of your new product. It will act as warranty.


Spare Parts Order

SPARE PARTS ORDER

Spare parts only concern Electronic Accessories (Cables, Power Supply, Remote Control …). Please check our Web site (Support) to get information about Spare Parts Order.

No software or manual order is available in this service. Please check our Web site to get information about Software update. You can use the Order Form to order spare parts.


Missing/Defectives Parts

MISSING/DEFECTIVE PARTS

If one component of your product is missing or defective in your product packaging, within a delay of 30 days, please contact your dealer.


Warranty

SUPPORT POLICY

Dear PCTV Systems Customer

We would like to thank you for purchasing a PCTV product. We hope you will enjoy the extensive features within your PCTV product. Please do not forget to register your product (either through Internet or with the printable registration card available from Support Center). All PCTV products are required to be registered in order to receive online customer support. By registering your product you assist PCTV in providing you the highest level of customer service. As any PCTV product owner, you receive a period of support that begins with your product purchase (a proof or purchase may be requested). This support is including the following:

1. Direct Support
During the installation of your product, all the support information you need (how to contact our support,
repair service, spare parts etc.) will be copied to your hard disk. This tool is called Support Center.
To open the Support Center, please click on the Start menu and select:
Programs/"Your PCTV Systems Product"/Help/PCTV Systems Service & Support Center.

2. Online Support
(Go to http://www.pctvsystems.com/support and select your product.)
Unlimited Interactive Email support from the PCTV Systems Support Knowledge Base
3. Complimentary support
As a registered PCTV Systems product owner and dependant on the product range, you receive a period of
complimentary support that begins with your product registration. After registration, you will receive a (unique) Customer Care Identification Number (CCIN). Please keep this identification number in a safe place, as it will always be requested to access to the PCTV Systems complimentary support.
Product related incentives will also be offered to registered users (online users only).
Important: Your CCIN # will be requested to access these services.
To start the complimentary support period, register your PCTV Systems product online. Then simply dial the
technical support number for the PCTV Systems product that you own.
You can also register with a live agent: please dial

+44 (0) 207 378 0202

Note:
Technical support is available for current versions of PCTV Systems products and one version earlier.
Bundled products
Some PCTV Systems products are bundled with third-party hardware. Bundled products are eligible for free online and fee based support with registration, but may not be eligible for free person to person support. For details, see the support information that came with the hardware. PCTV Systems can only offer product support on PCTV Systems hardware or software.


Warranty

WARRANTY

PCTV Systems grants a warranty

  • PCTV Systems grants a warranty against defects in material and workmanship on the hardware.
  • Normal wear and tear is not covered under warranty.
  • The warranty claim will also lapse in as far as PCTV Systems established that the defect in the hardware is due to incorrect installation or misuse or results from repair or alteration not performed by PCTV Systems.
  • The warranty enters into effect on the date on which the product is purchased. Proof of date of purchase is to be evidenced by the sales receipt which must bear dealer's company stamp.
  • PCTV Systems will repair, or at its own discretion replace, established defects of hardware products free of charge. This requires that the defective product is sent in, freight paid, through the responsible dealer of the PCTV Systems Service Partner prior to the expiration of warranty.
  • The customer is required to bear the cost of inspection and repair if it emerges during PCTV System's inspection that the warranty claim does not apply to a defect covered under warranty or that the warranty has expired.
  • PCTV Systems assumes no further liability within the scope of this warranty and is not responsible for damages or for loss of sales or profit which arise from usage or breakdown of the hardware product.


PCTV Systems - Suporte On Line

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

PCTV Systems S.a r.l. - Support EN PCTV Systems S.a r.l. - Support DE

Internet

Advanced On-line Support (Drivers, Compatibility...)

PCTV Systems Web Site (Visit PCTV Systems Web site )


Support_Center_de

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

Lokal | Technischer Support | Support Informationen
 | Hardware-Probleme | Reparaturen, Ersatzteile , Fehlende/defekte Komponente...
Internet
 | Erweiterter Online-Support | Treiber, Kompatibilität...
 | PCTV Systems Web Seite |


SERVICE & SUPPORT

Allgemeines

Ständige Optimierungen und das umfangreiche Qualitätsmanagement von PCTV Systems stellen grundsätzlich das störungsfreie Funktionieren der Produkte sicher. Dennoch möchten wir Ihnen für den Fall eines Problems mitteilen, wie Sie Support erhalten, damit Sie Ihr Produkt schnell wieder nutzen können.

  • Elektronischer Support
  • Technischer Support

Identifizierung und Behebung eines Problems

Der einfachste Weg, ein Problem zu lösen, ist das Lesen der in der Sendung enthaltenen "Tips & Tricks". Sie finden diese entweder in dem Handbuch und/oder auf der Installations-CD im Verzeichnis"Readme.txt". Auf unserer Web-Seite finden Sie aktuelle Informationen und die neuesten Treiber. Sehr oft läßt sich das Problem durch Verwendung des neuesten Treibers beheben

Wenden Sie sich an Ihren Händler

Der Händler, bei dem Sie dieses Produkt erworben haben, kann Ihnen zusätzlich Unterstützung geben. Damit er Ihnen wirklich helfen kann, halten Sie bitte folgende Informationen über Ihre Hardwarekonfiguration (Name des Produkts, Zusatzboards, Angaben zu Ihrem System....) und Ihre Software (installierte Treiber, installierte Software) bereit.

Support durch PCTV Systems

Außerdem hilft Ihnen der Telefonsupport von PCTV Systems bei der Lokalisierung und Definition von Problemen im Zusammenhang mit unseren Produkten. Allerdings können keine Fragen in Bezug auf Betriebssysteme oder die Netzkonfiguration beantwortet werden. Um zusätzliche Telekommunikationskosten zu vermeiden und problemlosen Support zu gewährleisten, halten Sie bitte folgende Informationen bereit: Name des Produkts, Datum des Kaufs, Seriennummer, Angaben zu Hardware und Software einschließlich der unter 2 erwähnten Punkte. Die Telefonnummern Ihres örtlichen Support-Centers finden Sie nachstehend und auf unserer Web-Seite.

Service / Reparatur von Produkten von PCTV Systems

Falls das Problem im Zusammenhang mit der Hardware steht, nehmen Sie bitte Kontakt zu Ihrem Händler oder einem unserer PCTV Service-Partner auf. Sie sagen Ihnen, was als nächstes zu tun ist. Handelt es sich um einen Gewährleistungsanspruch (siehe Gewährleistung), sollte das fehlerhafte Produkt zusammen mit einer RMA number und einer ausführlichen Beschreibung des Problems eingesendet werden. Das Kaufdatum ist anhand der Kaufquittung zu belegen, die den Stempel der Händlerfirma tragen muß .


ELEKTRONISCHER SUPPORT

Auf der PCTV Systems WebSeite finden Sie vielfältige elektronische Unterstützung. Wir empfehlen Ihnen, unseren Internet-Support zu benutzen, um schnelle Antworten auf Ihre Fragen zu erhalten.

E-mail Support Formular

Ein E-mail Support Formular finden Sie unter http://www.pctvsystems.com. Bitte füllen Sie alle technischen Felder aus und geben Sie uns so viel Informationen wie möglich bezüglich des Problems. Dies hilft unseren Technikern, die richtige Lösung für Ihr Problem zu finden. Dieser Service steht im Moment nur in Deutsch und Englisch zur Verfügung. In anderen Ländern wählen Sie bitte eine dieser Sprachen.

FAQs (Häufig gestellte Fragen)

  • Tips und Tricks finden Sie am Ende des Benutzerhandbuches und in der LiesMich Datei.

Ebenso finden Sie ständig aktualisierte FAQs (Frequently Asked Questions) zu Ihrem Produkt unter http://www.pctvsystems.com.

Bitte lesen Sie die Tips und Tricks oder die FAQs sorgfältig durch. In diesen Dokumenten finden Sie die neuesten Informationen zu Ihrem Produkt sowie Lösungen zu bekannten Problemen. Die FAQs stehen z.Zt. in Deutsch und Englisch.


TECHNISCHER SUPPORT
! KEINE REPARATUR ODER ERSATZTEILE !

PCTV Systems Support Policy

Wir empfehlen Ihnen, zuerst unsere Web-Seite zu besuchen:

  • Systemanforderungen
  • Kompatibilitätslisten
  • FAQs
  • Email-Support.

WICHTIG: KEIN SUPPORT FÜR PROBEVERSIONEN

Um unsere Helpdesks zu kontaktieren :

Support allgemein : | +49 (0) 2161 69 488 - 40 |
Geschäftszeiten: | Montag - Donnerstag: | 9.00 - 18.30 Uhr
 | Freitag: | 9.00 - 17.30 Uhr

Eine aktuelle Liste der lokalen Support Helpdesk Möglichkeiten von PCTV Systems finden Sie im Internet.

WICHTIG

Um Ihnen Zeit zu sparen und am Telefon schnell Ihr Problem identifizieren zu können, empfehlen wir Ihnen dringend, vorher einen Bug Report auszudrucken und alle erforderlichen Informationen auszufüllen, bevor Sie den Helpdesk kontaktieren. Das hilft dem Support Agenten, Ihr Problem schneller zu identifizieren und Lösungsansätze geben zu können.

Diesen vollständig ausgefüllten Bug Report können Sie auch zu unserem Helpdesk faxen. Bitte antworten Sie auf alle Fragen im Bug Report und geben Sie bitte eine detailierte Fehlerbeschreibung. Vergessen Sie nicht, Ihren Namen und Ihre Adresse anzugeben.

FAX : +49 (0)2161 69 488 - 15


Hardware Problem

HARDWARE PROBLEME

Allgemeines

Ständige Optimierungen und das umfangreiche Qualitätsmanagement von PCTV Systems stellen grundsätzlich das störungsfreie Funktionieren der Produkte sicher. Dennoch möchten wir Ihnen für den Fall eines Problems mitteilen, wie Sie Support erhalten, damit Sie Ihr Produkt schnell wieder nutzen können.

  • Anlaufstellen für Reparaturen
  • Gewährleistung
  • Ersatzteilbestellung
  • Fehlende/Defekte Komponente(n)

Identifizierung und Behebung eines Problems

Der einfachste Weg, ein Problem zu lösen, ist das Lesen der in der Sendung enthaltenen "Tips & Tricks". Sie finden diese entweder in dem Handbuch und/oder auf der Installations-CD im Verzeichnis"Readme.txt". Auf unserer Web-Seite finden Sie aktuelle Informationen und die neuesten Treiber. Sehr oft läßt sich das Problem durch Verwendung des neuesten Treibers beheben

Wenden Sie sich an Ihren Händler

Der Händler, bei dem Sie dieses Produkt erworben haben, kann Ihnen zusätzlich Unterstützung geben. Damit er Ihnen wirklich helfen kann, halten Sie bitte folgende Informationen über Ihre Hardwarekonfiguration (Name des Produkts, Zusatzboards, Angaben zu Ihrem System....) und Ihre Software (installierte Treiber, installierte Software) bereit.

Support durch PCTV Systems

Außerdem hilft Ihnen der Telefonsupport von PCTV Systems bei der Lokalisierung und Definition von Problemen im Zusammenhang mit unseren Produkten. Allerdings können keine Fragen in Bezug auf Betriebssysteme oder die Netzkonfiguration beantwortet werden. Um zusätzliche Telekommunikationskosten zu vermeiden und problemlosen Support zu gewährleisten, halten Sie bitte folgende Informationen bereit: Name des Produkts, Datum des Kaufs, Seriennummer, Angaben zu Hardware und Software einschließlich der unter 2 erwähnten Punkte. Die Telefonnummern Ihres örtlichen Support-Centers finden Sie nachstehend und auf unserer Web-Seite.

Service / Reparatur von Produkten von PCTV Systems

Falls das Problem im Zusammenhang mit der Hardware steht, nehmen Sie bitte Kontakt zu Ihrem Händler oder einem unserer PCTV Systems Service-Partner auf. Sie sagen Ihnen, was als nächstes zu tun ist. Handelt es sich um einen Gewährleistungsanspruch (siehe Gewährleistung), sollte das fehlerhafte Produkt zusammen mit einer RMA-Nummer und einer ausführlichen Beschreibung des Problems eingesendet werden. Das Kaufdatum ist anhand der Kaufquittung zu belegen, die den Stempel der Händlerfirma tragen muß .


ANLAUFSTELLEN FÜR REPARATUREN
! KEIN TECHNISCHER SUPPORT !
Gewährleistung

Sie haben INTERNET-Zugriff :

  • Fragen Sie zunächst bei Ihrem Händler nach, ob er die Möglichkeit hat, Ihr Produkt direkt auszutauschen.
  • Füllen Sie das RMA Formular unter PCTV Systems Web-Seite (aus Support und wählen Sie Bei einem Hardware-Problem ).
  • Sie erhalten per email die RMA-Nummer und die Prozedur, um Ihr Produkt zurückzuschicken .
  • Die Versandkosten gehen zu Lasten des Kunden. PCTV Systems übernimmt die Kosten für die Rücksendung.
  • Bitte legen Sie Ihrer Sendung einen Brief mit Ihrer vollständigen Anschrift, einer Kopie Ihrer Rechnung, Ihrer Garantiekarte und einer vollständigen Beschreibung des Problems bei.

Falls Sie Probleme mit der Reparatur haben, treten Sie bitte mit unserem Reparatur Service in Verbindung.

Sie haben keinen INTERNET-Zugriff :

  • Fragen Sie zunächst bei Ihrem Händler nach, ob er die Möglichkeit hat, Ihr Produkt direkt auszutauschen.
  • Fragen Sie zunächst bei Ihrem Händler oder bei unserem Helpdesk nach, um eine RMA Nummer zu erhalten.

Wichtig

  • Um den Produktaustauch schell ausführen zu können, empfehlen wir, das RMA-Formular von unserer Web Seite auszufüllen (Support und wählen Sie Bei einem Hardware-Problem).
  • Bitte senden Sie nur das Board (oder die Box) ein. Senden Sie keine Verpackung, CD-ROM, Handbücher usw . Die Verpackung und Zusatzgeräte werden nicht zurückgesendet.
  • PCTV Systems gibt keine Gewähr für die Rückprodukte, ausgenommen das Board (oder die Box).
  • Ist das Kabel ebenfalls defekt, legen Sie es bitte Ihrer Sendung bei und erwähnen dies in Ihrem Brief.
  • PCTV Systems versendet direkt nach Erhalt des Produkts ein äquivalentes Produkt ohne Verpackung.
  • Bitte bewahren Sie die Versandpapiere Ihres neuen Produkts auf. Sie gelten als Garantie.


Ersatzteilbestellung

ERSATZTEILBESTELLUNG

Ersatzteile betreffen nur Kabel, Antenne, Adapter und Fernbedienung. Bitte informieren Sie sich auf unserer Web-Seite.

Über diesen Service können keine Software oder Handbücher bestellt werden. Bitte informieren Sie sich auf unserer Support-Seite über Software-Updates.


Fehlende/Defekte Komponente(n)

FEHLENDE/DEFEKTE KOMPONENTE(N)

Fehlt in Ihrer Produktverpackung eine Komponente Ihres Produkts, wenden Sie sich an Ihren Händler.


Warranty

SUPPORT INFORMATIONEN

Lieber PCTV Systems Kunde

Wir freuen uns, dass Sie eines unserer Produkte erworben haben und hoffen, dass Sie mit den umfangreichen Funktionen Ihres neuen Produktes zufrieden sind. Vergessen Sie bitte nicht, Ihr Produkt registrieren zu lassen (entweder via Internet oder mit Hilfe der ausdruckbaren Registrierkarte, die Ihnen über das Support Center zugänglich ist). Alle PCTV Systems-Produkte müssen registriert sein, damit Sie unseren Online-Kundendienst in Anspruch nehmen können. Indem Sie Ihr Produkt registrieren lassen, helfen Sie PCTV Systems, Ihnen einen Kundendienst von höchster Qualität zu bieten. Wie jedem Besitzer eines PCTV Systems-Produkts steht Ihnen über einen bestimmten Zeitraum, der mit dem Kauf Ihres Produkts beginnt, Support zu (, wobei u. U. ein Kaufnachweis verlangt wird). Dieser Support umfasst folgende Punkte:

1. Direkter Support
Während der Software-Installation werden alle relevanten Support-Informationen (wie z. B. Kontaktinfos über Support-, Reparatur- und Ersatzteil-Adressen) im Rahmen unseres Support Center-Tools auf die Festplatte Ihres Computers kopiert.
Bitte aktivieren Sie zum Öffnen dieses Tools die Windows-Startmenü-Schaltfläche und wählen Sie:
Programme/"Ihr PCTV Systems-Produkt"/Hilfe/PCTV Systems Service & Support Center.

2. Online Support
(Besuchen sie uns unter http://www.pctvsystems.com/support und wählen Sie Ihr Produkt aus.)
Unbegrenzte interaktive Unterstützung per E-Mail auf Basis unserer Datenbank, des PCTV Systems Support
Knowledge Base.
Weitere Informationen zu unseren Online-Dienstleistungen finden Sie auf der entsprechenden Support-Webseite.
3. Kostenloser Support
Als registrierter Besitzer eines PCTV Systems-Produkts steht Ihnen, abhängig von dem Umfang des Produkts, über einen Zeitraum, der mit der Registrierung Ihres Produkts beginnt, ein kostenloser Support zu. Nach der Registrierung erhalten Sie eine (eindeutige) Customer Care Identification Number (CCIN). Bewahren Sie diese Kennnummer bitte sicher auf, da sie jedes Mal benötigt wird, wenn Sie auf den kostenlosen Support von PCTV Systems zugreifen wollen.
Registrierten Benutzern werden produktbezogene Anreize angeboten (nur für Online-Benutzer).
Wichtig: Ihre CCIN-Nummer wird verlangt, wenn Sie auf diese Dienstleistungen zugreifen wollen.
Um die Periode des kostenlosen Supports zu beginnen, registrieren Sie Ihr PCTV Systems-Produkt online.
Anschließend wählen Sie einfach die Nummer des Technischen Support für das PCTV Systems-Produkt, das Sie besitzen. Sie können sich auch bei einem Mitarbeiter registrieren lassen: Wählen Sie dazu bitte:

+49 (0)2161 69 488 – 40.

Anmerkung:
Technischer Support wird für die aktuelle Version der PCTV Systems Produkte und für die vorhergehende Version zur Verfügung gestellt.
Kombinierte Produkte
Einige PCTV Systems-Produkte sind mit Fremdhardware kombiniert. Beim Kauf kombinierter Produkte haben Sie mit der Registrierung Anspruch auf kostenlosen Online- und gebührenpflichtigen Support, möglicherweise jedoch nicht auf direkten Support im persönlichen Gespräch mit einem Mitarbeiter. Einzelheiten entnehmen Sie bitte den, der Hardware beiliegenden, Support-Informationen. PCTV Systems kann nur Produktunterstützung für PCTV Systems-Hardware oder -Software anbieten.


GEWÄHRLEISTUNG

Garantie von PCTV Systems

  • PCTV Systems gibt auf die Hardware eine Gewährleistung in Bezug auf Material- und Herstellungsfehler. Die Garantiezeit ist auf der mit Ihrem Produkt gelieferten Garantiekarte angegeben.
  • Abnutzung durch Gebrauch fällt nicht unter die Garantie.
  • Der Gewährleistungsanspruch erlischt ebenfalls, sofern von PCTV Systems festgestellt wurde, daß der Fehler in der Hardware auf fehlerhafte Installation oder unsachgemäße Verwendung zurückzuführen ist oder die Folge einer nicht von PCTV Systems durchgeführten Reparatur oder Veränderung ist.
  • Die Gewährleistung tritt an dem Datum in Kraft, an dem das Produkt gekauft wird. Das Kaufdatum ist durch die Kaufquittung nachzuweisen, die den Stempel der Händlerfirma tragen muß.
  • Festgestellte Fehler an Hardwareprodukten werden nach Ermessen von PCTV Systems kostenlos repariert, oder das Produkt wird ersetzt. Dazu muß das fehlerhafte Produkt vor Ablauf der Gewährleistung frachtfrei über den zuständigen Händler des PCTV Systems Service-Partner eingesendet werden.
  • Der Kunde muß die Kosten der Überprüfung und der Reparatur tragen, wenn sich während der Prüfung durch PCTV Systems herausstellt, daß der Gewährleistungsanspruch in Bezug auf einen Defekt vorgebracht wurde, der nicht unter die Garantie fällt, oder daß die Garantie abgelaufen ist.
  • PCTV Systems übernimmt im Rahmen dieser Garantie keine weitere Haftung und ist nicht für Schäden oder entgangenen Umsatz oder Gewinn verantwortlich, die durch die Verwendung oder den Ausfall des Hardwareprodukts entstehen.


Support_Center_fr

SUPPORT CENTRE

The quickest way to get support !!!

Base de Connaissances (Internet)

PCTV Systems S.a r.l. - Support EN PCTV Systems S.a r.l. Support DE

Local | Assistance Technique | Informations sur le Support
 | Problèmes Matériels | Réparation, Pièces Détachées, Pièce Manquante ou Défectueuse...
Internet
 | Support En Ligne Etendu | Pilotes, Listes de Compatibilité ...
 | Site Web | Visitez le site Web PCTV Systems


Assistance Technique

SUPPORT SERVICE

Généralités

La gestion de la qualité de PCTV Systems permet d'assurer le parfait fonctionnement de nos produits. Si toutefois un problème devait survenir, vous trouverez ici un guide vous expliquant comment obtenir de l'aide et retrouver rapidement la pleine fonctionnalité de votre produit.

  • Support sur Internet
  • Support Technique

Identification et résolution d'un problème

Pour résoudre un problème, le plus simple est de consulter la section " Trucs & Astuces " de la documentation fournie. Elle fait partie du manuel et/ou du CD d'installation, répertoire " Readme.txt " (ou " Lisezmoi.txt "). Vous trouverez en outre sur notre site Web les informations les plus récentes ainsi que les derniers pilotes. Bien souvent, la mise à jour d'un pilote suffit à résoudre un problème.

Contactez votre revendeur

Le revendeur auprès duquel vous avez acquis ce produit peut vous fournir une aide supplémentaire. Pour lui permettre de vous aider au mieux, veuillez préparer les informations suivantes concernant votre configuration matérielle (nom du produit, cartes additionnelles, informations concernant votre système ...) et logicielle (pilotes installés, logiciels installés).

Assistance PCTV Systems

En plus, l'assistance par téléphone de PCTV Systems est à votre disposition dans le monde entier pour vous aider à cerner et à définir les problèmes liés à nos produits. Toutefois, nous ne sommes pas en mesure de répondre aux questions relatives aux systèmes d'exploitation ou configuration de réseau. Pour ce type de questions, veuillez vous adresser à votre revendeur. Afin de réduire les coûts de communication et pour permettre une assistance efficace, veuillez préparer les informations suivantes : nom du produit, date d'achat, numéro de série, informations sur le matériel et les logiciels y compris les points mentionnés à la rubrique 2. Vous trouverez les numéros de téléphone du centre d'assistance responsable de votre région dans ce document et sur Internet

Service après-vente / Réparations de produits de PCTV Systems

Au cas où le problème serait lié à votre dispositif matériel, veuillez contacter votre revendeur ou l'un de nos PCTV Service Partners qui vous indiqueront comment procéder. Pour toute demande de garantie (voir garantie), le produit défectueux devra être renvoyé avec le numéro de RMA ainsi qu'une description détaillée du problème. Un justificatif de la date d'achat devra être produit avec la facture obligatoirement munie du cachet du revendeur.


Support Electronique

SUPPORT ELECTRONIQUE

Différents moyens de support électroniques sont fournis par PCTV Systems. Nous vous conseillons d'utiliser au maximum ces support par Internet afin de pouvoir résoudre plus rapidement les problème que vous pourriez rencontrer.

Formulaire de Support Courrier Electronique

Un formulaire de support par E-mail est disponible sur http://www.pctvsystems.com. Selectionnez la section Support , sélectionnez votre produit et cliquez sur Contacter le Support. Merci d'utiliser ce formulaire et de remplir le questionnaire technique avec le maximum d'informations sur votre configuration ainsi que le problème constaté, afin de permettre à nos techniciens de vous répondre plus rapidement. Ce service est actuellement disponible en Anglais et Allemand. Merci d'utiliser l'Anglais dans le cas d'autres langues .

FAQ (Questions fréquemment posées)

  • Des Trucs & Astuces sont inclus à la fin du Manuel de l'Utilisation ainsi que dans le fichier LisezMoi.

Vous pouvez également trouver dans la section Support du site Internet de PCTV Systems des FAQ régulièrement mis à jour. Nous vous conseillons de commencer par consulter les Trucs & Astuces ou le FAQs avant de contacter notre assistance téléphonique. Vous trouverez dans ces documents les dernière informations concernant votre produits ainsi que les solutions à apporter à différents problèmes. Ces FAQ sont disponibles en Anglais et Allemand .


Assistance Technique

ASSISTANCE TECHNIQUE
! PAS DE REPARATION OU DE PIECES DETACHEES!

Police Support PCTV Systems

Nous vous recommandons de commencer par consulter la section Support de notre site Web pour :

  • Configuration nécessaire
  • Listes de Compatibilités
  • FAQ (Questions Fréquemment posées)
  • Support Email

IMPORTANT : PAS DE SUPPORT POUR LES VERSIONS D'ESSAI

Pour contacter notre Centre de Support:

+33 (0)156 26 51 20

Heures d'ouverture : Lundi - Vendredi: 9:00 - 18:00

L a liste à jour des Centres de Support locaux est également disponible sur Internet .

IMPORTANT

De façon à gagner du temps lors de votre appel, nous vous recommandons fortement de commencer par imprimer et remplir le bug report avec toutes les informations nécessaires avant de contacter le Centre de Support. Ceci permettra à nos agents de pouvoir identifier plus rapidement votre problème.

Vous pouvez également faxer ce document au Centre de Support. N'oublez pas de répondre à toutes les questions et à décrire votre problèmes avec le maximum de détail. N'oubliez pas également de mentionner votre nom et votre contact à la fin du document.

FAX : +33 (0)156 26 51 22


Problemes Matériels

PROBLEMES MATERIELS

Généralités

La gestion de la qualité de PCTV Systems permet d'assurer le parfait fonctionnement de nos produits. Si toutefois un problème devait survenir, vous trouverez ici un guide vous expliquant comment obtenir de l'aide et retrouver rapidement la pleine fonctionnalité de votre produit.

  • Réparation/Echange de Produit
  • Garantie
  • Commander une Pièce Détachée
  • Pièces Manquante/Défectueuse

Identification et résolution d'un problème

Pour résoudre un problème, le plus simple est de consulter la section " Trucs & Astuces " de la documentation fournie. Elle fait partie du manuel et/ou du CD d'installation, répertoire " Readme.txt " (ou " Lisezmoi.txt "). Vous trouverez en outre sur notre site Web les informations les plus récentes ainsi que les derniers pilotes. Bien souvent, la mise à jour d'un pilote suffit à résoudre un problème.

Contactez votre revendeur

Le revendeur auprès duquel vous avez acquis ce produit peut vous fournir une aide supplémentaire. Pour lui permettre de vous aider au mieux, veuillez préparer les informations suivantes concernant votre configuration matérielle (nom du produit, cartes additionnelles, informations concernant votre système ...) et logicielle (pilotes installés, logiciels installés).

Assistance PCTV Systems

En plus, l'assistance par téléphone de PCTV Systems est à votre disposition dans le monde entier pour vous aider à cerner et à définir les problèmes liés à nos produits. Toutefois, nous ne sommes pas en mesure de répondre aux questions relatives aux systèmes d'exploitation ou configuration de réseau. Pour ce type de questions, veuillez vous adresser à votre revendeur. Afin de réduire les coûts de communication et pour permettre une assistance efficace, veuillez préparer les informations suivantes : nom du produit, date d'achat, numéro de série, informations sur le matériel et les logiciels y compris les points mentionnés à la rubrique 2. Vous trouverez les numéros de téléphone du centre d'assistance responsable de votre région dans ce document et sur Internet

Service après-vente / Réparations de produits de PCTV Systems

Au cas où le problème serait lié à votre dispositif matériel, veuillez contacter votre revendeur ou l'un de nos PCTV Service Partners qui vous indiqueront comment procéder. Pour toute demande de garantie (voir garantie), le produit défectueux devra être renvoyé avec le numéro de RMA ainsi qu'une description détaillée du problème. Un justificatif de la date d'achat devra être produit avec la facture obligatoirement munie du cachet du revendeur.


Service Après-Vente

SERVICE APRES-VENTE
! PAS DE SUPPORT TECHNIQUE!
A propos de la GARANTIE

Vous avez accès à INTERNET :

  • Veuillez tout d'abord vous renseigner auprès de votre revendeur pour savoir s'il peut procéder à un échange direct du produit.
  • Remplissez le formulaire de RMA à partir du site WEB PCTV Systems (section Support et sélectionnez Echange/réparation de matériel).
  • vous recevrez par email le numéro de RMA ainsi que la procédure à suivre pour renvoyer votre produit. Merci de bien utiliser l'adresse d'envoi qui vous sera communiquée. Ceci permettra un échange plus rapide.
  • Les frais d'envoi sont à la charge du client. PCTV Systems prend en charge les frais de réexpédition.
  • Veuillez joindre à votre envoi une lettre comprenant votre adresse complète, y compris une copie de votre facture, votre carte de garantie ainsi qu'une description détaillée de votre problème.

En cas de problèmes, vous pouvez contacter notre Service Après-Vente

Vous n'avez pas accès à INTERNET :

  • Veuillez tout d'abord vous renseigner auprès de votre revendeur pour savoir s'il peut procéder à un échange direct du produit.
  • Contactez votre revendeur ou notre support téléphonique pour recevoir un RMA.

Important

  • Afin de gagner du temps dans l'échange du produit, nous vous recommandons de remplir le formulaire de RMA à partir du site WEB PCTV Systems (section Support et sélectionnez Echange/réparation de matériel)..
  • Veuillez retourner uniquement la carte (ou la boîte). Ne renvoyez pas l'emballage, les CD-ROM, manuels etc. Les emballageset les accessoires ne seront pas renvoyés.
  • PCTV Systems n'assure aucune garantie sur les produits renvoyés, sauf sur la carte (ou la boîte).
  • Si le câble est également défectueux, veuillez le joindre à votre envoi en le mentionnant dans votre lettre.
  • PCTV Systems vous renvoie directement un produit équivalent après réception du produit, sans emballage.
  • Veuillez conserver le bordereau d'expédition de votre nouveau produit qui tiendra lieu de garantie.


Commande de Pièces Détachées

COMMANDE DE PIECES DETACHEES

Les pièces détachées concernent uniquement les câbles, l'alimentation électrique et la documentation. Vous pouvez les commander en ligne sur notre site Web,

Aucune commande de logiciel ou de manuel ne peut être traitée par ce service. Veuillez consulter notre site Web pour toute information concernant les mises à jour de logiciels.


Pièces Manquantes/Défectueuses

PIECES MANQUANTES/DEFECTUEUSES

Au cas où un composant de votre produit devrait s'avérer manquant ou défectueux, veuillez contacter dans un délai d'un (1) mois votre revendeur ou contacter notre centre de support.


Warranty

SOUTIEN POLITIQUE

Estimado cliente de PCTV Systems

Queremos agradecerle que haya decidido adquirir un producto PCTV Systems. Confiamos en que disfrute de las numerosas prestaciones de su producto PCTV Systems. Por favor, no olvide registrar su producto (tanto si es mediante Internet o a través de la tarjeta de registro imprimible disponible desde el Centro de Soporte). Para poder obtener las ventajas del soporte al cliente en línea, es necesario que todos los productos PCTV Systems estén registrados. Al registrar su producto, contribuirá a que PCTV Systems pueda ofrecerle el máximo nivel de servicio al cliente. Como propietario de un producto PCTV Systems recibirá un periodo de soporte que comenzará el día de adquisición de su producto (se solicitará una prueba de compra). Este soporte incluye lo siguiente:

1. Soporte directo
Durante la instalación del producto se copiará al disco duro toda la información de soporte necesaria (cómo ponerse en contacto con nuestro soporte técnico y el servicio de reparaciones, cómo obtener piezas de recambio, etc.), a la que podrá tener acceso a través del Centro de Soporte. Para abrir el Centro de Soporte, haga clic en el menú Inicio y seleccione:
Programas/"Su producto PCTV Systems"/Ayuda/Servicio PCTV Systems y Centro de Soporte.

2. Soporte en línea
(Diríjase a http://www.pctvsystems.com/support y seleccione su producto.)
Soporte de correo electrónico interactivo ilimitado de la base de conocimientos del soporte de PCTV Systems Foros de la comunidad de PCTV Systems Por favor, consulte el sitio web de soporte para servicios en línea adicionales.
3. Complimentary support
Como propietario de un producto registrado de PCTV Systems y dependiendo de la línea del producto, recibirá como obsequio un periodo de soporte a partir del día de registro de su producto. Una vez registrado, recibirá un Número de identificación de asistencia al cliente (CCIN, Customer Care Identification Number) único.
Guarde este número de identificación en un lugar seguro, ya que lo necesitará cada vez que desee acceder al soporte técnico gratuito de PCTV Systems.
Los incentivos relacionados con el producto también se ofrecen a los usuarios registrados (sólo para usuarios en línea).
Importante: cada vez que desee acceder a estos servicios se le pedirá el número CCIN.
Para iniciar el período de soporte técnico gratuito, registre el producto PCTV Systems en línea. Una vez registrado, para recibir soporte técnico sólo tendrá que marcar el número correspondiente a su producto PCTV Systems.
También puede registrar el producto a través de un agente de atención telefónica. Para ello, marque el número

+33 (0)1 56 26 51 20.

Nota: PCTV Systems ofrece soporte técnico para las versiones actuales de sus productos, así como para la versión anterior.
productos asociados
Algunos productos de PCTV Systems están asociados con hardware de terceras partes. Los productos asociados cumplen los requisitos para el soporte gratuito y basado en comisión con registro, pero es posible que no tenga derecho a un soporte de tipo personal gratuito. Para obtener más detalles, consulte la información de soporte que se adjunta con el hardware. PCTV Systems sólo puede ofrecer soporte del producto del software o hardware propio.


Garantie

GARANTIE

Garantie accordée par PCTV Systems

  • PCTV Systems accorde une garantie contre les défauts de matériel et de fabrication du dispositif matériel. La durée de la période de garantie est précisée sur la carte de garantie accompagnant votre produit.
  • L'usure normale n'est pas couverte par la garantie.
  • Toute demande de garantie sera annulée au cas où PCTV Systems pourrait établir que le défaut du dispositif matériel est dû à une installation incorrecte, une mauvaise utilisation ou résulte d'une réparation ou d'une modification non effectuée par PCTV Systems.
  • La garantie prend effet à la date d'achat du produit. La preuve de la date d'achat doit être apportée par le justificatif d'achat du revendeur portant obligatoirement le cachet du revendeur.
  • PCTV Systems répare gratuitement les défauts constatés sur le dispositif matériel ou remplace celui-ci gratuitement à son libre choix. Ceci implique le renvoi du produit défectueux, port payé, par le revendeur responsable de PCTV Systems Service Partner avant expiration de la garantie.
  • Les frais de vérification seront facturés au client ainsi que les frais de réparation s'il s'avère au cours de la vérification par PCTV Systems que la demande de garantie ne s'applique pas à un défaut couvert par cette garantie ou si la garantie est arrivée à expiration.
  • PCTV Systems n'assume aucune autre responsabilité dans le cadre de la présente garantie et ne saurait notamment être tenu responsable de dommages, de pertes d'exploitation ou de manques à gagner résultant de l'utilisation ou de l'impossibilité d'utiliser le dispositif matériel.


Support_Center_it

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

PCTV Systems S.a r.l. - EN PCTV Systems S.a r.l. - DE

Local | Supporto Technico | Support Information
 | Hardware Services | Riparazioni, Parti di Ricambio, Parti Mancanti...
Internet
 | Advanced Support | Driver, Compatibilità...
 | PCTV Systems Web Site | Visitare il PCTV Systems Web site


Servizi e Supporto

SERVIZI E SUPPORTO

Informazioni generali

La gestione della qualità PCTV Systems è resa necessaria per garantire il corretto funzionamento dei prodotti. Desideriamo comunque fornirvi una guida esplicativa, nel caso in cui doveste riscontrare eventuali inconvenienti, per consentirvi di richiedere il supporto e potere riutilizzare quanto prima il prodotto.

  • Supporto Electtronico
  • Supporto Tecnico

Identificazione e spiegazione del problema

Il modo più semplice per risolvere l'eventuale problema consiste nel leggere la sezione "Suggerimenti e indicazioni" contenuta nel manuale fornito in dotazione e/o sul CD di installazione, all'interno della directory "Readme.txt". Sul nostro sito Web http://www.pctvsystems.com troverete le informazioni più recenti e i driver più aggiornati. Molto spesso il problema si risolve installando il driver più recente.

Contattate il vostro rivenditore

Il rivenditore presso cui avete acquistato il prodotto è in grado di fornirvi ulteriore assistenza. Per consentire al rivenditore di aiutarvi, vi raccomandiamo di avere sotto mano le seguenti informazioni relative alla configurazione hardware (nome del prodotto, eventuali altre schede installate, informazioni sul sistema, ecc.) e software (driver installati, software installato).

Supporto PCTV Systems

Inoltre il supporto telefonico PCTV Systems vi aiuterà a localizzare e definire eventuali problemi connessi con i nostri prodotti. Tuttavia il supporto non può rispondere a domande inerenti i sistemi operativi o la configurazione di rete. Si raccomanda di trasmettere questo tipo di domande al proprio rivenditore. Per evitare spese di telecomunicazione aggiuntive e per assicurare un'assistenza celere e precisa, si consiglia di predisporre e annotare le seguenti informazioni: nome del prodotto, data di acquisto, numero di serie, informazioni sull'hardware ed il software, inclusi i dati di cui al punto 2. I numeri di telefono del nostro centro di supporto locale sono riportati più avanti in questo documento.

Assistenza tecnica/ Riparazione dei prodotti PCTV Systems

Se il problema è legato all'hardware, si prega di contattare il vostro rivenditore o uno dei partner PCTV Service che vi comunicherà la procedura da seguire. Se il prodotto è coperto da garanzia (cfr. garanzia), inviate il prodotto difettoso unitamente alla RMA#, accludendo una descrizione dettagliata del problema. La fattura di acquisto corredata di timbro del rivenditore attesta la data di acquisto.


Supporo Electtronico

SUPPORTO ELETTRONICO

Diversi supporti elettronici sono disponibili tra le pagine del sito internet di PCTV Systems. Consigliamo a far un uso intenso del supporto internet, in modo da poter avere delle rapide risposte alle vostre domande.

Supporto e-mail

Un modulo per richiesta di supporto e-mail è disponibile sul sito Web http://www.pctvsystems.com. Selezionando l'area di Support tecnico, Selezionando una serie di prodotti, fare clic su Contatta il Supporto. Ringraziamo sin d'ora per aver scelto tale modalità; sarà cura dei nostri tecnici rispondere al più presto alle vostre domande tecniche e nel modo più esauriente. Questo servizio è attualmente disponibile in inglese e tedesco. Per le richieste da paesi con differenti lingue da quelle precedentemente indicate, è buona norma inviare il modulo in lingua inglese .

FAQs (Domande e Risposte)

  • Consigli ed indicazione per come risolvere le problematiche tecniche più frequenti si possono trovare nell'ultima sezione del manuale e in formato elettronico ReadMe file.
  • TopFAQ's e Troubleshooting sono disponibili dall' interfaccia Support Center.

Una sezione di Domande e Risposte è inoltre presente sul sito Web di PCTV System http://www.pctvsystems.com. · Selezionando l'area di Support tecnico, Selezionando una serie di prodotti, fare clic su Controlla FAQ's


Servizi e Supporto

SUPPORTO TECHNICO
! NESSUNA RIPARAZIONE O PARTE DI RICAMBIO !

PCTV Systems Support Policy

Raccomandiamo anzitutto di consultare il nostro sito Web http://www.pctvsystems.com per :

  • Requisiti di sistema
  • le Liste di compatibilità
  • FAQs
  • il Supporto e-mail

IMPORTANTE: NESSUN SOSTEGNO LE VERSIONI DI PROVA

Per contattare i nostri help desk, chiamare :

Supporto Europeo Generale : +39 (0)2 8489 - 3275

Orari: Lun - Ven: 9:00 - 17:00

La lista aggiornata del supporto locale Helpdesks dei PCTV Systems è egualmente disponibile su Internet .

IMPORTANTE

Per aiutarli ad identificare il vostro problema, li suggeriamo vivamente per stampare e compilare il rapporto dell' insetto di tutte le informazioni chieste prima che vi mettiate in contatto con il helpdesk. Ciò aiuterà l' agente di sostegno ad identificare più rapidamente il vostro problema.

Potete anche fax questo documento al helpdesk. Non dimenticarsi di rispondere a a tutte le domande e di descrivere il problema con il massimo dei particolari. Non dimenticarsi egualmente di accennare il vostri nome e contatti all' estremità del documento.


Servizi del Hardware

SERVIZI DEL HARDWARE

Informazioni generali

La gestione della qualità PCTV Systems è resa necessaria per garantire il corretto funzionamento dei prodotti. Desideriamo comunque fornirvi una guida esplicativa, nel caso in cui doveste riscontrare eventuali inconvenienti, per consentirvi di richiedere il supporto e potere riutilizzare quanto prima il prodotto.

  • Contatti per Riparazioni
  • Garanzia
  • Ordini di Parti di Ricambio
  • Parti Mancanti/Difetosii

Identificazione e spiegazione del problema

Il modo più semplice per risolvere l'eventuale problema consiste nel leggere la sezione "Suggerimenti e indicazioni" contenuta nel manuale fornito in dotazione e/o sul CD di installazione, all'interno della directory "Readme.txt". Sul nostro sito Web http://www.pctvsystems.com troverete le informazioni più recenti e i driver più aggiornati. Molto spesso il problema si risolve installando il driver più recente.

Contattate il vostro rivenditore

Il rivenditore presso cui avete acquistato il prodotto è in grado di fornirvi ulteriore assistenza. Per consentire al rivenditore di aiutarvi, vi raccomandiamo di avere sotto mano le seguenti informazioni relative alla configurazione hardware (nome del prodotto, eventuali altre schede installate, informazioni sul sistema, ecc.) e software (driver installati, software installato).

Supporto PCTV Systems

Inoltre il supporto telefonico PCTV Systems vi aiuterà a localizzare e definire eventuali problemi connessi con i nostri prodotti. Tuttavia il supporto non può rispondere a domande inerenti i sistemi operativi o la configurazione di rete. Si raccomanda di trasmettere questo tipo di domande al proprio rivenditore. Per evitare spese di telecomunicazione aggiuntive e per assicurare un'assistenza celere e precisa, si consiglia di predisporre e annotare le seguenti informazioni: nome del prodotto, data di acquisto, numero di serie, informazioni sull'hardware ed il software, inclusi i dati di cui al punto 2. I numeri di telefono del nostro centro di supporto locale sono riportati più avanti in questo documento.

Assistenza tecnica/ Riparazione dei prodotti PCTV Systems

Se il problema è legato all'hardware, si prega di contattare il vostro rivenditore o uno dei partner PCTV Service che vi comunicherà la procedura da seguire. Se il prodotto è coperto da garanzia (cfr. garanzia), inviate il prodotto difettoso unitamente alla RMA#, accludendo una descrizione dettagliata del problema. La fattura di acquisto corredata di timbro del rivenditore attesta la data di acquisto.


Contatti Per Riparazioni

CONTATTI PER RIPARAZIONI
! NESSUN SUPPORTO TECNICO !
Garanzia

Avete accesso a INTERNET :

  • Verificate anzitutto presso il vostro rivenditore se è possibile sostituire direttamente il prodotto.
  • Dovrete richiedere un numero di riparazione (RMA) al nostro servizio clienti prima di inviarci il prodotto per un eventuale cambio o riparazione.
  • Le spese di spedizione fanno carico al cliente. PCTV Systems sosterrà le spese per il rinvio del prodotto.
  • Si prega di accludere, insieme al prodotto difettoso, una lettera che riporti il numero di riparazione assegnatovi, i vostri estremi : indirizzo, numero di telefono, e-mail, la ricevuta dell’acquisto, la garanzia e la descrizione del problema.
  • Per ottenere uno scambio più veloce, li ringraziamo trasmettere soltanto la scheda all' indirizzo che sarà dato voi con il numero di RMA (dal email).

Nel caso dei problemi, mettersi in contatto con prego il nostro General Repair Service

Non avete accesso a INTERNET :

  • Verificate anzitutto presso il vostro rivenditore se è possibile sostituire direttamente il prodotto.
  • Mettersi in contatto con prego il vostro commerciante o il nostro helpdesk per ottenere un RMA.

Importante

  • Per salvare il tempo di ottenere uno scambio del prodotto, li suggeriamo per riempire la forma di RMA dalla sezione di sostegno del nostro Web site http://www.pctvsystems.com (Contatti per riparazioni).
  • Inviateci esclusivamente la scheda (o box). Non inviate né la confezione, né i CD-ROM, né i manuali, ecc. La confezione non verrà restituita.
  • PCTV Systems non assume alcuna garanzia per i prodotti rinviati, salvo per la scheda (o box).
  • Qualora anche il cavo fosse difettoso, inseritelo nella spedizione, menzionandolo espressamente nella lettera di accompagnamento.
  • Al ricevimento del prodotto, PCTV Systems vi invierà direttamente un prodotto equivalente, senza confezione.
  • Conservate la documentazione di spedizione del nuovo prodotto in quanto fungerà da garanzia.


Ordini di Parti di Ricambio

ORDINI DI PARTI DI RICAMBIO

Per parti di ricambio si intendono esclusivamente cavi, alimentatori e documentazione. Per informazioni sugli ordini di parti di ricambio si rimanda al nostro Web sito.

Questo servizio non evade ordinativi per prodotti software. Per informazioni sugli aggiornamenti software si rimanda al nostro Web sito .


Parti Mancanti/Difetosi

PARTI MANCANTI/DIFETOSI

Se dalla confezione del prodotto dovesse risultare mancante qualche parte, siete pregati contattate il vostro rivenditore entro 1 mese.


Warranty

ISTRUZIONI PER L'ASSISTENZA

Egregio cliente PCTV Systems,

grazie per aver acquistato un prodotto PCTV Systems. Speriamo che il prodotto con le sue molteplici funzioni sia per Lei fonte di numerose soddisfazioni. Le ricordiamo di registrare il prodotto (via Internet o utilizzando la cartolina di registrazione che può essere stampata dalla funzione Centro Assistenza). Per poter usufruire dell'assistenza clienti on-line, è necessario registrare qualsiasi prodotto PCTV Systems. Cos” facendo Lei ci aiuta a fornire un servizio di assistenza di massima qualità. Tutti i proprietari di prodotti PCTV Systems hanno diritto a un periodo di assistenza che inizia a decorrere dall'acquisto (potrebbe essere richiesto un documento giustificativo a comprova dell'acquisto). L'assistenza fornita comprende quanto segue.

1. Assistenza diretta
Durante l'installazione tutte le informazioni necessarie per l'assistenza (come contattare il servizio di assistenza, riparazione o ricambi, ecc. É) verranno copiate sull'hard disk. Questa funzione si chiama Centro Assistenza.
Per aprire il Centro Assistenza, fare clic sul menu Start e selezionare:
Programmi/"Prodotto PCTV Systems"/Guida/Centro Assistenza e Servizi PCTV Systems.

2. Assistenza Online
(Visitare la pagina http://www.pctvsystems.com/support e selezionare il proprio prodotto.)
Assistenza e-mail interattiva illimitata tramite la Knowledge Base del supporto PCTV Systems
Forum della comunità PCTV Systems Per ulteriori servizi online fare riferimento al sito Web relativo al supporto.

3. Assistenza supplementare
I titolari di prodotti PCTV Systems registrati possono, secondo il tipo di prodotto, usufruire di un periodo di assistenza supplementare che inizia a decorrere dalla registrazione del prodotto. Dopo la registrazione verranno assegnati un Customer Care Identification Number (CCIN) unico. Il numero di identificazione, che verrà sempre richiesto ogni volta che si desidera accedere all'assistenza supplementare PCTV Systems, deve essere conservato in luogo sicuro.
Ai titolari registrati (solo utenti online) verranno offerti anche incentivi relativi al prodotto.
Importante: per l'accesso ai servizi è richiesto il numero CCIN.
Per dare inizio al periodo di assistenza supplementare, registrare il prodotto PCTV Systems online. Quindi comporre il numero dell'assistenza tecnica corrispondente al proprio prodotto. é possibile effettuare la registrazione anche tramite operatore:

Si prega di consultare www.pctvsystems.com

Nota:
l'assistenza tecnica è disponibile per le versioni attuali dei prodotti PCTV Systems e fino a una versione
precedente.
Prodotti in bundle
Alcuni prodotti PCTV Systems vengono venduti in bundle con prodotti hardware di altre società. Per questi prodotti viene offerta l'assistenza online gratuita e l'assistenza a pagamento, ma non l'assistenza personale gratuita.
Per maggiori informazioni consultare la documentazione a corredo di tali prodotti. PCTV Systems può fornire assistenza solo su prodotti hardware o software di marca PCTV Systems.


Garanzia

GARANZIA

PCTV Systems garantisce

  • PCTV Systems garantisce che il prodotto hardware è privo di difetti di materiale e di fabbricazione.
  • Il periodo di garanzia risulta dalla scheda di garanzia fornita insieme al prodotto.
  • È escluso da garanzia il normale logorio. La garanzia decade altresì nel caso in cui PCTV Systems appurasse che il difetto dell'hardware è imputabile a installazione non corretta o uso improprio, ovvero a riparazione o alterazione non effettuate da PCTV Systems.
  • Il periodo di garanzia decorre dalla data di acquisto del prodotto. La fattura di acquisto corredata del timbro del rivenditore attesta la data di acquisto.
  • PCTV Systems riparerà gratuitamente gli eventuali difetti rilevati ovvero sostituirà, a sua descrizione, il prodotto hardware, a condizione che il prodotto difettoso venga inviato a spese del cliente, tramite il rivenditore responsabile del servizio di assistenza Partners PCTV Systems prima della data di scadenza della garanzia.
  • Il cliente è tenuto a corrispondere i costi dell'ispezione e della riparazione qualora dall'ispezione della PCTV Systems risultasse che il difetto non è coperto da garanzia ovvero che la garanzia è già scaduta.
  • PCTV Systems declina ogni ulteriore responsabilità nell'ambito di questa garanzia e non risponde per eventuali danni o per mancate vendite o perdite di guadagno, imputabili all'uso o al guasto del prodotto hardware.


Support_Center_nl

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

PCTV Systems S.a r.l. - EN PCTV Systems S.a r.l. - DE

Local | Technical Help | Support Information
 | Hardware Services | Reparaties, Reserveonderdelen, Ontbrekende componenten...

Internet
 | Advanced On-line Support | Drivers, Compatibiliteit...
 | PCTV Systems Web Site | Bezoek PCTV Systems Web site


Technische Support

SERVICE & SUPPORT

Algemeenl

Het kwaliteitsmanagement van PCTV Systems is noodzakelijk om het storingvrij functioneren van de producten te garanderen. Toch willen wij u voor het geval zich een probleem voordoet, meedelen hoe u support kunt krijgen om ervoor te zorgen dat u uw product snel weer kunt gebruiken.

  • Electronische ondersteuning
  • Technische support

Identificatie en verhelpen van een probleem

De eenvoudigste manier om een probleem op te lossen, is het lezen van de "Tips & Trucs" die bij deze zending zijn inbegrepen. U treft deze aan in het handboek en/of op de installatie-cd in de directory "Readme.txt". Op onze website vindt u actuele informatie en de nieuwste stuurprogramma's. Vaak kan het probleem door het gebruiken van de nieuwste stuurprogramma's worden verholpen

Wend u tot uw dealer

De dealer waarbij u dit product hebt gekocht, kan u aanvullende ondersteuning bieden. Om ervoor te zorgen dat hij u werkelijk kan helpen, heeft hij de volgende informatie nodig m.b.t. uw hardwareconfiguratie (naam van het product, extra boards, gegevens van uw systeem...) en uw software (geïnstalleerde stuurprogramma's, geïnstalleerde software).

Support door PCTV Systems

Bovendien kunt u hulp krijgen van de telefonische support van PCTV Systems bij het lokaliseren en definiëren van problemen in verband met onze producten. Er kunnen echter geen vragen over besturingssystemen of netwerkconfiguraties worden beantwoord. Om extra telefoonkosten te voorkomen en een probleemloze support te kunnen garanderen, verzoeken wij u de volgende informatie bij de hand te hebben als u ons belt: naam van het product, datum van aankoop, serienummer, gegevens betreffende de hardware en software, inclusief de onder 2 genoemde punten. De telefoonnummers van uw plaatselijke supportcenter vindt u hieronder.

Service / Reparatie van producten door PCTV Systems

Wanneer het probleem samenhangt met de hardware, neem dan contact op met uw dealer of een van onze PCTV Systems servicepartners. Deze zal u zeggen wat u verder moet doen. Wanneer het gaat om een garantieaanspraak (zie garantie) dan moet het defecte product samen met het RMA# en een uitvoerige beschrijving van het probleem, worden opgestuurd. De aankoopdatum moet aan de hand van het aankoopbewijs worden aangetoond. Hierop moet het stempel van de dealer staan. Hieronder vindt u de adressen en telefoonnummer van alle Europese Servicepartners .


Electronische Ondersteuning

ELECTRONISCHE ONDERSTEUNING

Er zijn verschillende vormen van electronische ondersteuning beschikbaar op de PCTV Systems website. Wij kunnen u aanbevelen om hier zoveel mogelijk deze gebruik van te maken, om zo snel antwoord op uw vragen te krijgen.

Email Support Formulier

Er is een Email Support formulier beschikbaar op http://www.pctvsystems.com. Selecteer de Support sectie, Selecteer een productielijn, klik op Contact met de supportafdeling .

Vult u alstublieft alle technische gedeeltes in en geef ons zoveel mogelijk informatie over het probleem. Dit helpt onze techniciens om de beste oplossing voor uw probleem te vinden. Deze service is op dit moment beschikbaar in: Engels en Duits. Indien u in een ander land woont, kiest u dan alstublieft één van deze talen.

FAQs (Frequently Asked Questions)

  • Tips & Tricks zijn opgenomen aan het einde van uw handleiding en in het ReadMe bestand.
  • TopFAQ's en probleemoplossing zijn verkrijgbaar via het Support Center-interface.

U kunt deze veel gestelde vragen FAQs (Frequently Asked Questions) ook vinden op http://www.pctvsystems.com. Deze FAQs worden regelmatig bijgewerkt. · Selecteer de Support sectie, Selecteer een productielijn, klik op Controleer FAQ's .

Wij bevelen u aan om eerst de Tips & Tricks en/of de FAQs te raadplegen, voordat u telefonisch contact met onze helpdesk opneemt. U kunt in deze documenten de laatste informatie vinden betreffende uw product, en de oplossingen voor veel voorkomende problemen. Deze FAQs zijn beschikbaar in het Engels en Duits .


Technische Support

TECHNISCHE SUPPORT
! GEEN REPARATIE OF RESERVEONDERDELEN

PCTV Systems Support Policy

Wij adviseren u, eerst onze website te bezoeken met betrekking tot :

  • Systeemvereisten
  • Compatibiliteitslijsten
  • FAQ's
  • E-mail Support

BELANGRIJK: GEEN STEUN VOOR DE PROEFVERSIES

Om contact op te nemen met onze helpdesks, kiest u het volgende telefoonnummer :

General European Support: +49 (0)2161 69 488 - 40

Openingstijden : maandag - vrijdag: 9.00 - 17.00 uur

De up-to-date lijst van PCTV Systems' lokale Helpdesk Support is ook verkrijgbaar op het Internet .

IMPORTANT

Om uw probleem zo goed mogelijk te identificeren, raden wij u sterk aan om een bug nasreport uit te printen en in te vullen met alle gevraagde informatie. Doet u dit alstublieft voor u de helpdesk belt. Dit zal de support medewerker helpen om uw probleem sneller te identificeren.

U kunt dit formulier ook naar de helpdesk faxen. Vergeet u alstublieft niet om alle vragen te beantwoorden en het probleem te omschrijven met zoveel mogelijk details. Vergeet ook niet om uw naam en contacteermogelijkheden onderaan het document in te vullen.


Hardware Services

HARDWARE SERVICES

Algemeenl

Het kwaliteitsmanagement van PCTV Systems is is noodzakelijk om het storingvrij functioneren van de producten te garanderen. Toch willen wij u voor het geval zich een probleem voordoet, meedelen hoe u support kunt krijgen om ervoor te zorgen dat u uw product snel weer kunt gebruiken.

  • Servicepunt voor reparaties
  • Garantie
  • Bestelling reserveonderdelen
  • Ontbrekende/defecte componenten

Identificatie en verhelpen van een probleem

De eenvoudigste manier om een probleem op te lossen, is het lezen van de "Tips & Trucs" die bij deze zending zijn inbegrepen. U treft deze aan in het handboek en/of op de installatie-cd in de directory "Readme.txt". Op onze website vindt u actuele informatie en de nieuwste stuurprogramma's. Vaak kan het probleem door het gebruiken van de nieuwste stuurprogramma's worden verholpen

Wend u tot uw dealer

De dealer waarbij u dit product hebt gekocht, kan u aanvullende ondersteuning bieden. Om ervoor te zorgen dat hij u werkelijk kan helpen, heeft hij de volgende informatie nodig m.b.t. uw hardwareconfiguratie (naam van het product, extra boards, gegevens van uw systeem...) en uw software (geïnstalleerde stuurprogramma's, geïnstalleerde software).

Support door PCTV Systems

Bovendien kunt u hulp krijgen van de telefonische support van PCTV Systems bij het lokaliseren en definiëren van problemen in verband met onze producten. Er kunnen echter geen vragen over besturingssystemen of netwerkconfiguraties worden beantwoord. Om extra telefoonkosten te voorkomen en een probleemloze support te kunnen garanderen, verzoeken wij u de volgende informatie bij de hand te hebben als u ons belt: naam van het product, datum van aankoop, serienummer, gegevens betreffende de hardware en software, inclusief de onder 2 genoemde punten. De telefoonnummers van uw plaatselijke supportcenter vindt u hieronder.

Service / Reparatie van producten door PCTV Systems

Wanneer het probleem samenhangt met de hardware, neem dan contact op met uw dealer of een van onze PCTV Systems servicepartners. Deze zal u zeggen wat u verder moet doen. Wanneer het gaat om een garantieaanspraak (zie garantie) dan moet het defecte product samen met het RMA# en een uitvoerige beschrijving van het probleem, worden opgestuurd. De aankoopdatum moet aan de hand van het aankoopbewijs worden aangetoond. Hierop moet het stempel van de dealer staan. Hieronder vindt u de adressen en telefoonnummer van alle Europese Servicepartners .


Servicepunt voor Reparaties

SERVICEPUNT VOOR REPARATIES
! GEEN TECHNISCHE SUPPORT !
GARANTIE

U heeft toegang tot het INTERNET :

  • Vraag eerst bij uw leverancier of deze de mogelijkheid heeft het product onmiddellijk te vervangen.
  • Vul het RMA formulier op de PCTV Systems website in (Support sectie en selecteer "hardware probleem")
  • U zult per e-mail een RMA nummer ontvangen (Return Material Authorisation) en tevens een uitleg welke procedures u dient te vogens om het product terug te sturen. Om een snelle omruil te garanderen, vragen wij u vriendelijk om alleen de hardware op te sturen naar het adres dat u, tesamen met uw RMA nummer, zal ontvangen per e-mail.
  • De verzendkosten zijn voor rekening van de klant. PCTV Systems neemt de kosten voor terugzending voor zijn rekening.
  • Stuur met uw zending een brief mee met uw volledige adres, een kopie van uw rekening, uw garantiebewijs en een volledige beschrijving van het probleem.

In gevallen van problemen dient u contact op te nemen met onze Algemene Reparatiedienst.

U heeft geen toegang tot het INTERNET :

  • Vraag eerst bij uw leverancier of deze de mogelijkheid heeft het product onmiddellijk te vervangen.
  • Neemt u alstublieft zo spoedig contact op met uw dealer of de helpdesk om een RMA te krijgen.

Belangrijk

  • Om tijd te besparen en zo snel mogelijk het product omgeruild te krijgen, raden wij u aan het RMA formulier, dat op de Support sectie van onze website staat, in te vullen (Support sectie en selecteer "hardware probleem").
  • Stuur alleen de board (of de box) op. Stuur geen verpakking, CD-ROM, handboeken e.d..... . De verpakking wordt niet teruggestuurd.
  • PCTV Systems geeft geen garantie op de teruggestuurde producten, uitgezonderd de board (of de box).
  • Wanneer ook de kabel defect is, stuur deze dan mee en vermeld het in uw brief.
  • PCTV Systems verstuurt na ontvangst van het product een gelijkwaardig product zonder verpakking.
  • Bewaar de papieren van de verzending van uw nieuwe product. Ze gelden als garantie


Bestelling Reserveonderdelen

BESTELLING RESERVEONDERDELEN

Reserveonderdelen betreffen uitsluitend kabels en voeding. Kijk vooral ook op onze website.

Via deze service kan geen software worden besteld. Kijk vooral ook op onze website m.b.t. software-updates. Voor het bestellen van reserveonderdelen kunt u het bestelformulier aan het einde van dit document gebruiken .


Ontbrekende/Defecte Componenten

ONTBREKENDE/DEFECTE COMPONENTEN

Wanneer er in de productverpakking één van de componenten van het product ontbreekt, stuur dan binnen 30 daags Wend u tot uw dealer.


Warranty

ONDERSTEUNING VAN HET BELEID

Geachte PCTV Systems-klant

Hartelijk dank voor het kopen van een PCTV Systems-product. Wij hopen dat u veel plezier zult hebben van de uitgebreide functies van uw PCTV Systems-product. Vergeet niet uw product te registreren (ofwel via Internet ofwel met behulp van de afdrukbare registratiekaart die u in Support Center vindt). Alle PCTV Systems-producten dienen te worden geregistreerd om online klantsupport te ontvangen. Door u product te registreren, kan PCTV Systems u het hoogste niveau van klantenservice te bieden. Net zoals alle eigenaren van PCTV Systems-producten ontvangt een periode van support die begint op de dag dat u het product koopt (er kan om een bewijs van aankoop worden gevraagd). Deze support bestaat uit de volgende onderdelen:

1. Directe support
Tijdens de installatie van uw product wordt alle support-informatie die u nodig hebt (hoe u contact kunt opnemen met onze support-afdeling, reparatieservice, losse onderdelen enzovoortÉ) naar uw harde schijf gekopieerd. Deze tool heet support centre. Klik om support centre te openen op het menu Start en selecteer:
Programma`s/"Uw PCTV Systems-product"/Help/PCTV Systems service- & support centre.

2. Online support
(Ga naar http://www.pctvsystems.com/support en selecteer uw product.)
Onbeperkte interactieve e-mail support van de PCTV Systems Support Knowledge Base
Op de support-website vindt u meerdere online diensten.
3. Gratis support
Als geregistreerde PCTV Systems-producteigenaar en afhankelijk van de productreeks, ontvangt u een periode van gratis support die begint zodra u uw product registreert. Na de registratie ontvangt u een (uniek) Customer Care Identification Number (CCIN-nummer). Bewaar dit ID-nummer zorgvuldig, aangezien u het iedere keer nodig hebt als u van de gratis support van PCTV Systems gebruik wilt maken. Deze gratis support bevat naast de gegarandeerde support het volgende:
Er worden eveneens productgerelateerde initiatieven aan geregistreerde gebruikers aangeboden (alleen voor online gebruikers).
Belangrijk: Uw CCIN-nummer wordt verlangd, als u van deze dienstverleningen gebruik wilt maken.
Om de periode van de gratis support te laten ingaan, dient u uw PCTV Systems-product online te registreren.
Aansluitend kiest u heel eenvoudig het nummer van de technische support voor het PCTV Systems-product dat u bezit. U kunt zich ook bij een medewerker laten registreren.

Kies daarvoor +49 (0)2161 69 488 - 40 .

Opmerking:
De technische support wordt ter beschikking gesteld voor actuele versies van de PCTV Systems-producten en de voorafgaande versie.
Debundelde producten
Sommige PCTV Systems-producten worden gebundeld met hardware van derde fabrikanten. Gebundelde producten komen bij registratie in aanmerking voor gratis online support en betaalde support, maar komen wellicht niet in aanmerking voor gratis support van een medewerker. Details hierover vindt u in de support-informatie die bij de hardware is geleverd. PCTV Systems kan alleen product-support voor PCTV Systems hardware en software aanbieden.


Garantie

GARANTIE

Garantie door PCTV Systems

  • PCTV Systems geeft op de hardware garantie op materiaal- en fabricagefouten.
  • De garantietermijn is aangegeven op garantiebewijs dat met het product wordt meegeleverd.
  • Slijtage door gebruik valt niet onder de garantie.
  • De aanspraak op garantie komt eveneens te vervallen voor zover door PCTV Systems werd vastgesteld dat de fout in de hardware is veroorzaakt door verkeerde installatie of ondeskundig gebruik of dat het gebrek het gevolg is van een niet door PCTV Systems uitgevoerde reparatie of wijziging.
  • De garantie gaat in op de datum van aankoop. De koopdatum moet met het aankoopbewijs worden aangetoond. Daarop moet het stempel van de leverancier staan.
  • Vastgestelde fouten en hardwareproducten worden na beoordeling door PCTV Systems kosteloos gerepareerd, of het product wordt vervangen. Daartoe moet het defecte product vóór het verlopen van de garantietermijn franco via de verantwoordelijke dealer van de PCTV System Service- Partner worden opgestuurd.
  • De klant dient de kosten te betalen van onderzoek en reparatie wanneer tijdens het onderzoek door PCTV Systems blijkt dat er een aanspraak op garantie werd gedaan m.b.t. een defect dat niet onder de garantie valt of dat de garantietermijn is verlopen.
  • PCTV Systems neemt in het kader van deze garantie geen andere aansprakelijkheid op zich en is niet aansprakelijk voor schade of gederfde omzet of winst, ontstaan door het gebruik of het uitvallen van het hardwareproduct .


Support_Center_sp

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

Local | Soporte Técnico | Información del Soporte
 | Hardware Services | Direcciones de Reparaciones, Pedido de Repuestos...

Internet |  |
 | Advanced On-line Support | (Drivers, Compatibilidades)
 | PCTV Systems Web Site | (Visite PCTV Systems Web site )


Soporte Técnico

SERVICIO Y SOPORTE

Información General

La gestión de calidad de PCTV Systems está para asegurar la funcionalidad de los productos sin problemas. Aún con eso, si surgiera algún problema, queremos darle estas instrucciones explicándole cómo obtener ayuda para que Usted pueda utilizar otra vez su producto lo antes posibl

  • Soporte Electronico
  • Soporte Técnico

Identificar y aclarar un problema

La forma más sencilla de resolver un problema es leer los "Consejos & Trucos" que incluye el paquete. Estos se encuentran o bien en el manual y/o en el CD de instalación, en "Leame.txt". En nuestra página web http://www.pctvsystems.com puede encontrar la más reciente información y los últimos drivers. En muchos casos se resuelve el problema usando los drivers más nuevos.

Contactar a su vendedor

El vendedor al que le ha comprado este producto le podrá ofrecer alguna ayuda adicional. Para que pueda ayudarle debidamente Usted debe tener a mano la siguiente información acerca de la configuración de su hardware (nombre del producto, tarjetas o placas añadidas, información sobre su sistema ...) y software (drivers y software instalados).

Soporte de PCTV Systems

Adicionalmente, el soporte telefónico mundial de PCTV Systems le ayudará a localizar y definir cualquier problema relacionado con nuestros productos. Sin embargo, no podemos contestar a cuestiones referentes a la configuración del sistema operativo o de redes. Diríjase con esas preguntas a su vendedor. Para evitar gastos adicionales de telecomunicación y asegurar un soporte sin problemas, por favor, tenga preparada la siguiente información: nombre del producto, fecha de compra, número de serie, información acerca del hardware y software incluyendo los puntos mencionados en el 2. Más abajo encontrará los números de teléfono de su centro de soporte local.

Servicio / Reparación de Productos de PCTV Systems

En el caso que el problema esté relacionado con el hardware, póngase en contacto con el vendedor o una de nuestras representaciones de Servicio de PCTV. Allí le informarán sobre los siguientes pasos. Si se trata de un caso de garantía (véase Garantía) deberá enviarnos el producto defectuoso junto con el RMA # así como una descripción detallada del problema. La fecha de compra debe probarse mediante el resguardo de compra que deberá llevar el sello del vendedor.


Soporte Técnico

SOPORTE TECNICO
¡ NO ES PARA REPARACIONES O REPUESTOS !

PCTV Systems Support Policy

Recomendamos consultar primero nuestra página web http://www.pctvsystems.com acerca de los :

  • Requerimientos de sistema
  • Listas de compatibilidades
  • Las preguntas más frecuentes
  • Soporte por Email.

IMPORTANTE: NINGUNA SOPORTE PARA LAS VERSIONES DE ENSAYO

Para contactar con nuestra hotline llame a :

Suporte General Europa : +44 (0) 207 378 - 0202

Horarios : Lunes - Viernes: 9:00 - 17:00

La lista actualizada de la ayuda local Helpdesks de PCTV Systems está también disponible en Internet .

IMPORTANTE

Para salvar tiempo durante su llamada, le recomendamos fuertemente para imprimir y para completar el informe del fallo de funcionamiento de toda la información solicitada antes de que usted entre en contacto con el helpdesk. Esto ayudará al agente de la ayuda a identificar más aprisa su problema.

Usted puede también enviar por telefax este documento al helpdesk. No se olvide de contestar a todas las preguntas y de describir el problema con el máximo de detalles. No se olvide también de mencionar su nombre y contactos en el extremo del documento.


SOPORTE ELECTRONICO

Los media electrónicos de la ayuda de Differents están disponibles de Web site de PCTV Systems. Le recomendamos para utilizar en el máximo nuestra ayuda Internet para conseguir respuestas rápidas a sus preguntas.

Email del Soporte Técnico

Puede acceder a este soporte en nuestra pagina web http://www.pctvsystems.com. Seleccione la opcion de Support, seleccione una línea de productos y· haga clic en Contácte con el soporte . Agradecemos que utilicen este soporte haciendo todas sus preguntas tecnicas con la maxima informacion posible, para saber mejor cual es su problema y obtener una respuesta mas rapida de nuestros tecnicos. Este servicio esta disponible en Ingles y Aleman. Sera en Ingles para el resto de los paises.

FAQs (Frequently Asked Questions)

  • Tips & Tricks esta incuido al final del Manual de Usuario dentro del fichero ReadMe.
  • TopFAQ's y Troubleshooting está disponible del interfaz del Support Center.

Tambien puede encontrar FAQs en la seccion de soporte (Support) de la pagina web de PCTV Systems http://www.pctvsystems.com. · Seleccione la opcion de Support, seleccione una línea de productos y· haga clic en Soporte Expres. Recomendamos que consulten primero estas opciones de Tips & Tricks o FAQs antes de contactar con nuestro servicio de asistencia telefonica. En esta documentacion encontrara la ultima informacion de su producto y las soluciones a los problemas mas habituales. Estas FAQs estan disponibles en Ingles y Aleman.


Servicio de Reparacion

SERVICIO DE REPARACIÓN

Información General

La gestión de calidad de PCTV Systems está para asegurar la funcionalidad de los productos sin problemas. Aún con eso, si surgiera algún problema, queremos darle estas instrucciones explicándole cómo obtener ayuda para que Usted pueda utilizar otra vez su producto lo antes posible.

  • Direcciones de Reparaciones
  • Garantía
  • Pedido de Repuestos
  • Missing/Deficiencias

Identificar y aclarar un problema

La forma más sencilla de resolver un problema es leer los "Consejos & Trucos" que incluye el paquete. Estos se encuentran o bien en el manual y/o en el CD de instalación, en "Leame.txt". En nuestra página web http://www.pctvsystems.com puede encontrar la más reciente información y los últimos drivers. En muchos casos se resuelve el problema usando los drivers más nuevos.

Contactar a su vendedor

El vendedor al que le ha comprado este producto le podrá ofrecer alguna ayuda adicional. Para que pueda ayudarle debidamente Usted debe tener a mano la siguiente información acerca de la configuración de su hardware (nombre del producto, tarjetas o placas añadidas, información sobre su sistema ...) y software (drivers y software instalados).

Soporte de PCTV Systems

Adicionalmente, el soporte telefónico mundial de PCTV Systems le ayudará a localizar y definir cualquier problema relacionado con nuestros productos. Sin embargo, no podemos contestar a cuestiones referentes a la configuración del sistema operativo o de redes. Diríjase con esas preguntas a su vendedor. Para evitar gastos adicionales de telecomunicación y asegurar un soporte sin problemas, por favor, tenga preparada la siguiente información: nombre del producto, fecha de compra, número de serie, información acerca del hardware y software incluyendo los puntos mencionados en el 2. Más abajo encontrará los números de teléfono de su centro de soporte local.

Servicio / Reparación de Productos de PCTV Systems

En el caso que el problema esté relacionado con el hardware, póngase en contacto con el vendedor o una de nuestras representaciones de Servicio de PCTV. Allí le informarán sobre los siguientes pasos. Si se trata de un caso de garantía (véase Garantía) deberá enviarnos el producto defectuoso junto con el RMA# así como una descripción detallada del problema. La fecha de compra debe probarse mediante el resguardo de compra que deberá llevar el sello del vendedor.


DIRECCIONES DE REPARACIONES
¡ NO PARA SOPORTE TECNICO !
Garantia

Usted tiene acceso a INTERNET :

  • Pregunte primero si su vendedor tiene la posibilidad de cambiarle directamente el producto.
  • Tiene que pedir un número de RMA antes de devolver su producto defectuoso para cambiar a nuestro Servicio de Departamento
  • Los gastos de envío van a cargo del cliente. PCTV se hace cargo de los gastos del envío de vuelta.
  • Por favor, adjunte una carta en su envío con el número de RMA, su dirección completa, una copia de su factura, su tarjeta de garatía y una descripción completa del problema.
  • Para conseguir un intercambio más rápido, le agradecemos enviar solamente a la tarjeta al direccionamiento que le será dado con el número de RMA (por el email).

En caso de que de problemas, por favor entre en contacto con General Repair Service

Usted no tiene acceso a INTERNET :

  • Pregunte primero si su vendedor tiene la posibilidad de cambiarle directamente el producto.
  • Entre en contacto con por favor su distribuidor o nuestro helpdesk para conseguir un RMA.

Important

  • Por favor envíe sólo la tarjeta (o la box). No mande embalaje, CD-ROMs, manuales etc... . Embalajes no serán devueltos.
  • PCTV no da garantía a los productos devueltos, excepto la tarjeta (o box).
  • Si también el cable tiene algún defecto, adjúntelo a su envío notificándolo en su carta.
  • PCTV enviará directamente un producto equivalente sin embalaje tras recibir el producto.
  • Por favor guarde el documento de envío de su nuevo producto. Éste servirá como garantía.


PEDIDO DE REPUESTOS

Repuestos son sólo cables, alimentación eléctrica y documentación. Consulte nuestra página para informarse sobre Pedido de Repuestos. También puede usar el impreso de pedido al final de este documento .

En este servicio no se puede pedir software. Consulte nuestra página para informarse sobre actualizaciones.


MISSING/DEFICIENCIAS

Si en el embalaje de su producto falta un componente del producto, contactar a su vendedor, dentro de un plazo de un mes.


Warranty

POLÍTICA DEL SOPORTE

Estimado cliente de PCTV Systems

Queremos agradecerle que haya decidido adquirir un producto PCTV Systems. Confiamos en que disfrute de las numerosas prestaciones de su producto PCTV Systems. Por favor, no olvide registrar su producto (tanto si es mediante Internet o a través de la tarjeta de registro imprimible disponible desde el Centro de Soporte). Para poder obtener las ventajas del soporte al cliente en línea, es necesario que todos los productos PCTV Systems estén registrados. Al registrar su producto, contribuirá a que PCTV Systems pueda ofrecerle el máximo nivel de servicio al cliente. Como propietario de un producto PCTV Systems recibirá un periodo de soporte que comenzará el día de adquisición de su producto (se solicitará una prueba de compra). Este soporte incluye lo siguiente:

1. Soporte directo
Durante la instalación del producto se copiará al disco duro toda la información de soporte necesaria (cómo
ponerse en contacto con nuestro soporte técnico y el servicio de reparaciones, cómo obtener piezas de
recambio, etc.), a la que podrá tener acceso a través del Centro de Soporte. Para abrir el Centro de Soporte,
haga clic en el menú Inicio y seleccione:
Programas/"Su producto PCTV Systems"/Ayuda/Servicio PCTV Systems y Centro de Soporte.
2. Soporte en línea
(Diríjase a http://www.pctvsystems.com/support y seleccione su producto.)
Soporte de correo electrónico interactivo ilimitado de la base de conocimientos del soporte de PCTV Systems Foros de la comunidad de PCTV Systems Por favor, consulte el sitio web de soporte para servicios en línea adicionales .
3. Apoyo complementario
Como propietario de un producto registrado de PCTV Systems y dependiendo de la línea del producto, recibirá como obsequio un periodo de soporte a partir del día de registro de su producto. Una vez registrado, recibirá un Número de identificación de asistencia al cliente (CCIN, Customer Care Identification Number) único.
Guarde este número de identificación en un lugar seguro, ya que lo necesitará cada vez que desee acceder al soporte técnico gratuito de PCTV Systems.
Los incentivos relacionados con el producto también se ofrecen a los usuarios registrados (sólo para usuarios en línea).
Importante: cada vez que desee acceder a estos servicios se le pedirá el número CCIN.
Para iniciar el período de soporte técnico gratuito, registre el producto PCTV Systems en línea. Una vez registrado, para recibir soporte técnico sólo tendrá que marcar el número correspondiente a su producto PCTV Systems.
También puede registrar el producto a través de un agente de atención telefónica. Para ello, marque el número Número actual de su región:

www.pctvsystems.com

Nota:
PCTV Systems ofrece soporte técnico para las versiones actuales de sus productos, así como para la versión anterior.
productos asociados
Algunos productos de PCTV Systems están asociados con hardware de terceras partes. Los productos asociados cumplen los requisitos para el soporte gratuito y basado en comisión con registro, pero es posible que no tenga derecho a un soporte de tipo personal gratuito. Para obtener más detalles, consulte la información de soporte que se adjunta con el hardware. PCTV Systems sólo puede ofrecer soporte del producto del software o hardware propio.


GARANTIA

GARANTÍA

PCTV Systems da garantía

  • PCTV Systems concede garantía contra defectos de material y mano de obra en el hardware.
  • El periodo de garantía consta en la tarjeta de garantía entregada con su producto.
  • El uso y desgaste natural no está cubierto por la garantía. La garantía también caduca en el caso que PCTV Systems establece que el defecto en el hardware es debido a una instalación o uso incorrectos o el resultado de reparación o alteración por otros que PCTV Systems.
  • La garantía entra en efecto con la fecha de compra del producto. La fecha de compra se debe probar mediante resguardo de compra que debe estar previsto del sello de empresa del vendedor.
  • PCTV Systems reparará, o a propio criterio, reemplazará libre de cargos defectos en los productos de hardware. Esto requiere que le producto defectuoso sea enviado, porte pagado, a través del negociante responsable de la representación de servicio de PCTV Systems antes de expirar la garantía.
  • El cliente debe hacerse cargo de los costes de inspección y reparación si la inspección por parte de PCTV Systems revela que la solicitud de garantía no se refiere a un defecto cubierto por la garantía o que la garantía ha expirado.
  • PCTV Systems no asume más responsabilidad que la que incluye esta garantía y no es responsable de daños o pérdida de ventas o beneficios que surjan del uso o avería del producto de hardware.


Support_Center_uk

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

PCTV Systems S.a r.l. - EN PCTV Systems S.a r.l. - DE

Local | Technical Help | Support Information
 | Hardware Services | Repair, Spare Parts, Missing Parts...
Internet
 | Advanced On-line Support | Drivers, Compatibility...
 | PCTV Systems Web Site | Visit PCTV Systems Web site


Technical Support

TECHNICAL SUPPORT
! NO REPAIR OR SPARE PARTS !

PCTV Systems Support Policy

We recommend you to first check the Support section of our Web site http://www.pctvsystems.com for

  • System requirements
  • Compatibility Lists
  • Knowledge Base
IMPORTANT : NO SUPPORT FOR TRIAL VERSIONS

To contact our Helpdesk, please call :

USA/Canada Support (multi-lingual):

Please check www.pctvsystems.com

Open Hours : Monday - Friday: 9:00 AM - 6:00 PM (UK: 8:00 AM - 5:00 PM local time)

The up-to-date list of PCTV Systems local Support Helpdesks is also available on Internet .

IMPORTANT

In order to save time during your call, we strongly recommend you to print and fill out the bug report with all the requested information before you contact the helpdesk. This will help the support agent to identify quicker your problem.

You can also fax this document to the helpdesk. Do not forget to answer to all the questions and to describe the problem with the maximum of details. Do not forget also to mention your name and contacts at the end of the document.

Please check www.pctvsystems.com


Elektronischer Support

Auf der Pinnacle Systems WebSeite finden Sie vielfältige elektronische Unterstützung. Wir empfehlen Ihnen, unseren Internet-Support zu benutzen, um schnelle Antworten auf Ihre Fragen zu erhalten.

E-mail Support Formular

Ein E-mail Support Formular finden Sie unter http://www.pinnaclesys.com. Wählen Sie den Support und wählen Sie Ihr Produkt. Dann wählen Sie Kontaktieren Sie den Support . Bitte füllen Sie alle technischen Felder aus und geben Sie uns so viel Informationen wie möglich bezüglich des Problems. Dies hilft unseren Technikern, die richtige Lösung für Ihr Problem zu finden. Dieser Service steht im Moment in Niederländisch, Deutsch, Englisch, Italienisch, Spanisch und Französisch zur Verfügung. In anderen Ländern wählen Sie bitte eine dieser Sprachen .

Diskussions Foren

Diskussions Foren sind verfügbar in Englisch, Französisch und Deutsch. Sie gelangen in diese Foren unter http://www.pinnaclesys.com. · Gehen Sie in die Support Sektion, wählen Sie Ihr Produkt und klicken Sie auf Webboard.

FAQs (Häufig gestellte Fragen)

  • Tips und Tricks finden Sie am Ende des Benutzerhandbuches und in der LiesMich Datei.
  • TopFAQ's und Troubleshooting sind verfügbar unter den Support Center Schnittstelle.

Ebenso finden Sie ständig aktualisierte FAQs (Frequently Asked Questions) zu Ihrem Produkt unter http://www.pinnaclesys.com. · Wählen Sie den Support und wählen Sie Ihr produkt. Dann wählen Sie Express Support und Suchen Sie in den FAQ's . Bitte lesen Sie die Tips und Tricks oder die FAQs sorgfältig durch. In diesen Dokumenten finden Sie die neuesten Informationen zu Ihrem Produkt sowie Lösungen zu bekannten Problemen. Die FAQs stehen in Deutsch, Englisch und Französisch zur Verfügung .


Hardware Problem

HARDWARE PROBLEME

Allgemeines

Ständige Optimierungen und das umfangreiche Qualitätsmanagement von Pinnacle Systems stellen grundsätzlich das störungsfreie Funktionieren der Produkte sicher. Dennoch möchten wir Ihnen für den Fall eines Problems mitteilen, wie Sie Support erhalten, damit Sie Ihr Produkt schnell wieder nutzen können.

  • Anlaufstellen für Reparaturen
  • Gewährleistung
  • Ersatzteilbestellung
  • Fehlende/Defekte Komponente(n)

Identifizierung und Behebung eines Problems

Der einfachste Weg, ein Problem zu lösen, ist das Lesen der in der Sendung enthaltenen "Tips & Tricks". Sie finden diese entweder in dem Handbuch und/oder auf der Installations-CD im Verzeichnis"Readme.txt". Auf unserer Web-Seite finden Sie aktuelle Informationen und die neuesten Treiber. Sehr oft läßt sich das Problem durch Verwendung des neuesten Treibers beheben

Wenden Sie sich an Ihren Händler

Der Händler, bei dem Sie dieses Produkt erworben haben, kann Ihnen zusätzlich Unterstützung geben. Damit er Ihnen wirklich helfen kann, halten Sie bitte folgende Informationen über Ihre Hardwarekonfiguration (Name des Produkts, Zusatzboards, Angaben zu Ihrem System....) und Ihre Software (installierte Treiber, installierte Software) bereit.

Support durch Pinnacle Systems

Außerdem hilft Ihnen der weltweite Telefonsupport von Pinnacle Systems bei der Lokalisierung und Definition von Problemen im Zusammenhang mit unseren Produkten. Allerdings können keine Fragen in Bezug auf Betriebssysteme oder die Netzkonfiguration beantwortet werden. Um zusätzliche Telekommunikationskosten zu vermeiden und problemlosen Support zu gewährleisten, halten Sie bitte folgende Informationen bereit: Name des Produkts, Datum des Kaufs, Seriennummer, Angaben zu Hardware und Software einschließlich der unter 2 erwähnten Punkte. Die Telefonnummern Ihres örtlichen Support-Centers finden Sie nachstehend und auf unserer Web-Seite.

Service / Reparatur von Produkten von Pinnacle Systems

Falls das Problem im Zusammenhang mit der Hardware steht, nehmen Sie bitte Kontakt zu Ihrem Händler oder einem unserer Pinnacle Service-Partner auf. Sie sagen Ihnen, was als nächstes zu tun ist. Handelt es sich um einen Gewährleistungsanspruch (siehe Gewährleistung), sollte das fehlerhafte Produkt zusammen mit einer RMA-Nummer und einer ausführlichen Beschreibung des Problems eingesendet werden. Das Kaufdatum ist anhand der Kaufquittung zu belegen, die den Stempel der Händlerfirma tragen muß .


SERVICE & SUPPORT

Allgemeines

Ständige Optimierungen und das umfangreiche Qualitätsmanagement von Pinnacle Systems stellen grundsätzlich das störungsfreie Funktionieren der Produkte sicher. Dennoch möchten wir Ihnen für den Fall eines Problems mitteilen, wie Sie Support erhalten, damit Sie Ihr Produkt schnell wieder nutzen können.

  • Elektronischer Support
  • Technischer Support

Identifizierung und Behebung eines Problems

Der einfachste Weg, ein Problem zu lösen, ist das Lesen der in der Sendung enthaltenen "Tips & Tricks". Sie finden diese entweder in dem Handbuch und/oder auf der Installations-CD im Verzeichnis"Readme.txt". Auf unserer Web-Seite finden Sie aktuelle Informationen und die neuesten Treiber. Sehr oft läßt sich das Problem durch Verwendung des neuesten Treibers beheben

Wenden Sie sich an Ihren Händler

Der Händler, bei dem Sie dieses Produkt erworben haben, kann Ihnen zusätzlich Unterstützung geben. Damit er Ihnen wirklich helfen kann, halten Sie bitte folgende Informationen über Ihre Hardwarekonfiguration (Name des Produkts, Zusatzboards, Angaben zu Ihrem System....) und Ihre Software (installierte Treiber, installierte Software) bereit.

Support durch Pinnacle Systems

Außerdem hilft Ihnen der weltweite Telefonsupport von Pinnacle Systems bei der Lokalisierung und Definition von Problemen im Zusammenhang mit unseren Produkten. Allerdings können keine Fragen in Bezug auf Betriebssysteme oder die Netzkonfiguration beantwortet werden. Um zusätzliche Telekommunikationskosten zu vermeiden und problemlosen Support zu gewährleisten, halten Sie bitte folgende Informationen bereit: Name des Produkts, Datum des Kaufs, Seriennummer, Angaben zu Hardware und Software einschließlich der unter 2 erwähnten Punkte. Die Telefonnummern Ihres örtlichen Support-Centers finden Sie nachstehend und auf unserer Web-Seite.

Service / Reparatur von Produkten von Pinnacle Systems

Falls das Problem im Zusammenhang mit der Hardware steht, nehmen Sie bitte Kontakt zu Ihrem Händler oder einem unserer Pinnacle Service-Partner auf. Sie sagen Ihnen, was als nächstes zu tun ist. Handelt es sich um einen Gewährleistungsanspruch (siehe Gewährleistung), sollte das fehlerhafte Produkt zusammen mit einer RMA number und einer ausführlichen Beschreibung des Problems eingesendet werden. Das Kaufdatum ist anhand der Kaufquittung zu belegen, die den Stempel der Händlerfirma tragen muß .


Fehlende/Defekte Komponente(n)

Fehlt in Ihrer Produktverpackung eine Komponente Ihres Produkts, wenden Sie sich an Ihren Händler.


Anlaufstellen für Reparaturen
! KEIN TECHNISCHER SUPPORT !
Gewährleistung

Sie haben einen INTERNET-Zugriff :

  • Fragen Sie zunächst bei Ihrem Händler nach, ob er die Möglichkeit hat, Ihr Produkt direkt auszutauschen.
  • Füllen Sie das RMA Formular unter Pinnacle Systems Web-Seite (aus Support und wählen Sie Bei einem Hardware-Problem ).
  • Sie erhalten per email die RMA-Nummer und die Prozedur, um Ihr Produkt zurückzuschicken .
  • Die Versandkosten gehen zu Lasten des Kunden. Pinnacle übernimmt die Kosten für die Rücksendung.
  • Bitte legen Sie Ihrer Sendung einen Brief mit Ihrer vollständigen Anschrift, einer Kopie Ihrer Rechnung, Ihrer Garantiekarte und einer vollständigen Beschreibung des Problems bei.

Falls Sie Probleme mit der Reparatur haben, treten Sie bitte mit unserem Reparatur Service in Verbindung.

Sie haben keinen INTERNET-Zugriff :

  • Fragen Sie zunächst bei Ihrem Händler nach, ob er die Möglichkeit hat, Ihr Produkt direkt auszutauschen.
  • Fragen Sie zunächst bei Ihrem Händler oder bei unserem Helpdesk nach, um eine RMA Nummer zu erhalten.

Wichtig

  • Um den Produktaustauch schell ausführen zu können, empfehlen wir, das RMA-Formular von unserer Web Seite auszufüllen (Support und wählen Sie Bei einem Hardware-Problem).
  • Bitte senden Sie nur das Board (oder die Box) ein. Senden Sie keine Verpackung, CD-ROM, Handbücher usw . Die Verpackung und Zusatzgeräte werden nicht zurückgesendet.
  • Pinnacle gibt keine Gewähr für die Rückprodukte, ausgenommen das Board (oder die Box).
  • Ist das Kabel ebenfalls defekt, legen Sie es bitte Ihrer Sendung bei und erwähnen dies in Ihrem Brief.
  • Pinnacle versendet direkt nach Erhalt des Produkts ein äquivalentes Produkt ohne Verpackung.
  • Bitte bewahren Sie die Versandpapiere Ihres neuen Produkts auf. Sie gelten als Garantie.


ERSATZTEILBESTELLUNG

Ersatzteile betreffen nur Kabel und Stromversorgung. Bitte informieren Sie sich auf unserer Web-Seite.

Über diesen Service können keine Software oder Handbücher bestellt werden. Bitte informieren Sie sich auf unserer Web-Seite über Software-Updates.


TECHNISCHER SUPPORT
! KEINE REPARATUR ODER ERSATZTEILE !

Pinnacle Systems Support Policy

Wir empfehlen Ihnen, zuerst unsere Web-Seite zu besuchen:

  • Systemanforderungen
  • Kompatibilitätslisten
  • FAQs
  • Live Chat
  • Email-Support
  • Diskussions Foren.

WICHTIG: KEINE SUPPORT FÜR PROBEVERSIONEN

Um unsere Helpdesks zu kontaktieren :

Europäischer Support allgemein : +31 411 617 700

Geschäftszeiten: Montag - Freitag: 9.00 - 18.00 Uhr

Eine aktuelle Liste der lokalen Support Helpdesk Möglichkeiten von Pinnacle Systems finden Sie im Internet.

WICHTIG

Um Ihnen Zeit zu sparen und am Telefon schnell Ihr Problem identifizieren zu können, empfehlen wir Ihnen dringend, vorher einen Bug Report auszudrucken und alle erforderlichen Informationen auszufüllen, bevor Sie den Helpdesk kontaktieren. Das hilft dem Support Agenten, Ihr Problem schneller zu identifizieren und Lösungsansätze geben zu können.

Diesen vollständig ausgefüllten Bug Report können Sie auch zu unserem Helpdesk faxen. Bitte antworten Sie auf alle Fragen im Bug Report und geben Sie bitte eine detailierte Fehlerbeschreibung. Vergessen Sie nicht, Ihren Namen und Ihre Adresse anzugeben.

FAX : (+31) 411 617 123


GEWÄHRLEISTUNG

Garantie von Pinnacle Systems

  • Pinnacle Systems gibt auf die Hardware eine Gewährleistung in Bezug auf Material- und Herstellungsfehler. Die Garantiezeit ist auf der mit Ihrem Produkt gelieferten Garantiekarte angegeben.
  • Abnutzung durch Gebrauch fällt nicht unter die Garantie.
  • Der Gewährleistungsanspruch erlischt ebenfalls, sofern von Pinnacle Systems festgestellt wurde, daß der Fehler in der Hardware auf fehlerhafte Installation oder unsachgemäße Verwendung zurückzuführen ist oder die Folge einer nicht von Pinnacle Systems durchgeführten Reparatur oder Veränderung ist.
  • Die Gewährleistung tritt an dem Datum in Kraft, an dem das Produkt gekauft wird. Das Kaufdatum ist durch die Kaufquittung nachzuweisen, die den Stempel der Händlerfirma tragen muß.
  • Festgestellte Fehler an Hardwareprodukten werden nach Ermessen von Pinnacle Systems kostenlos repariert, oder das Produkt wird ersetzt. Dazu muß das fehlerhafte Produkt vor Ablauf der Gewährleistung frachtfrei über den zuständigen Händler des Pinnacle Systems Service- Partner eingesendet werden.
  • Der Kunde muß die Kosten der Überprüfung und der Reparatur tragen, wenn sich während der Prüfung durch Pinnacle Systems herausstellt, daß der Gewährleistungsanspruch in Bezug auf einen Defekt vorgebracht wurde, der nicht unter die Garantie fällt, oder daß die Garantie abgelaufen ist.
  • Pinnacle Systems übernimmt im Rahmen dieser Garantie keine weitere Haftung und ist nicht für Schäden oder entgangenen Umsatz oder Gewinn verantwortlich, die durch die Verwendung oder den Ausfall des Hardwareprodukts entstehen.


Support_Center_de

SUPPORT CENTRE

The quickest way to get support !!!

Knowledge Database (Internet)

Lokal | Technischer Support | Support Informationen
 | Hardware-Probleme | Reparaturen, Ersatzteile , Fehlende/defekte Komponente...
Internet | Pinnacle eStore | Upgrades, Sonderangebote...
 | Erweiterter Online-Support | Treiber, Kompatibilität, Foren ...
 | Produkt Registrierung |
 | Neuen Aktievierungs-Key Generieren |
 | Pinnacle Systems Web Seite |


SupportPolicy_GE

Pinnacle Support Informationen
Lieber Pinnacle-Kunde
Wir freuen uns, dass Sie eines unserer Produkte erworben haben und hoffen, dass Sie mit den umfangreichen
Funktionen Ihres neuen Produktes zufrieden sind. Vergessen Sie bitte nicht, Ihr Produkt registrieren zu lassen
(entweder via Internet oder mit Hilfe der ausdruckbaren Registrierkarte, die Ihnen über das Support Center
zugänglich ist). Alle Pinnacle-Produkte müssen registriert sein, damit Sie unseren Online-Kundendienst in
Anspruch nehmen können. Indem Sie Ihr Produkt registrieren lassen, helfen Sie Pinnacle, Ihnen einen
Kundendienst von höchster Qualität zu bieten. Wie jedem Besitzer eines Pinnacle-Produkts steht Ihnen über
einen bestimmten Zeitraum, der mit dem Kauf Ihres Produkts beginnt, Support zu (, wobei u. U. ein
Kaufnachweis verlangt wird). Dieser Support umfasst folgende Punkte:
1. Direkter Support
Whrend der Software-Installation werden alle relevanten Support-Informationen (wie z. B. Kontaktinfos über
Support-, Reparatur- und Ersatzteil-Adressen) im Rahmen unseres Support Center-Tools auf die Festplatte
Ihres Computers kopiert.
Bitte aktivieren Sie zum Öffnen dieses Tools die Windows-Startmenü-Schaltfläche und wählen Sie:
Programme/"Ihr Pinnacle-Produkt"/Hilfe/Pinnacle Service & Support Center.
2. Online Support
(Besuchen sie uns unter
http://www.pinnaclesys.com/support
und wählen Sie Ihr Produkt aus.)
Unbegrenzte interaktive Unterstützung per E-Mail auf Basis unserer Datenbank, der Pinnacle Support
Knowledge Base
Pinnacle Community-Foren
Weitere Informationen zu unseren Online-Dienstleistungen finden Sie auf der entsprechenden Support-
Webseite.
3. Direkte telefonische Unterstützung (Live Support)
Dazu benötigen Sie Ihren Service Access Code. Dieser ist auf dem Etikett der CD-Hülle Ihres Produkts
aufgedruckt. Achtung: Dieser Service Access Code gilt nur für einen Anruf.
Dies bedeutet: Ein Service Access Code für einen Zugriff ohne zusŠtzliche Gebühren. Bitte wählen Sie dazu
+31 411 617 700 bzw. die betreffende lokale Rufnummer.
Lokale Rufnummern erhalten Sie unter
http://www.pinnaclesys.com/support
.
Anleitung:
Schritt 1 :
Wählen Sie +31 411 617 700 oder Ihre Ortsnetznummer.
Schritt 2 :
Geben Sie Ihren Service Access Code ein.
4. Zusätzlicher Support
Sie können online unter
http://www.pinnaclesys.com/purchasecall
weitere Anrufe erwerben. Sie erhalten dann
einen neuen Service Access Code.
Wenn Sie keinen Internetzugang haben, kšnnen Sie weitere Anrufe auch direkt bei einem Mitarbeiter
erwerben. Wählen Sie dazu bitte: +31 411 617 700 (Achtung: beim Erwerb zusätzlicher Anrufe über einen
Mitarbeiter wird eine Folgegebühr fällig).
5. Complimentary Support
Als registrierter Besitzer eines Pinnacle-Produkts steht Ihnen abhängig von dem Umfang des Produkts über
einen Zeitraum, der mit der Registrierung Ihres Produkts beginnt, Complimentary Support zu. Nach der
Registrierung erhalten Sie eine (eindeutige) Customer Care Identification Number (CCIN). Bewahren Sie
diese Kennnummer bitte sicher auf, da sie jedes Mal benötigt wird, wenn Sie auf den Complimentary Support
von Pinnacle zugreifen wollen.
Registrierten Benutzern werden produktbezogene Anreize angeboten (nur für Online-Benutzer).
Wichtig: Ihre CCIN-Nummer wird verlangt, wenn Sie auf diese Dienstleistungen zugreifen wollen.
Um die Periode des Complimentary Support zu beginnen, registrieren Sie Ihr Pinnacle-Produkt online.
Anschließend wählen Sie einfach die Nummer des Technischen Support für das Pinnacle-Produkt, das Sie
besitzen. Sie können sich auch bei einem Mitarbeiter registrieren lassen: Wählen Sie dazu bitte +31 411 617
700.
Anmerkung: Technischer Support wird für die aktuelle Version der Pinnacle-Produkte und für die
vorhergehende Version zur Verfügung gestellt.
Anmerkung : Kombinierte Produkte
Einige Pinnacle-Produkte sind mit Fremdhardware kombinert. Beim Kauf kombinierter Produkte haben Sie mit
der Registrierung Anspruch auf kostenlosen Online- und gebührenpflichtigen Support, mšglicherweise jedoch
nicht auf direkten Support im persönlichen Gespräch mit einem Mitarbeiter. Einzelheiten entnehmen Sie bitte
den der Hardware beiliegenden Support-Informationen. Pinnacle kann nur Produktunterstützung für Pinnacle-
Hardware oder -Software anbieten.